Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 09:49

Vendredi matin, j'arrive au travail vers 8h00 sans encombre, même le petit wheeling matinal d'arrivé au travail était de la partie.. je range la moto dans l'abris 2 roues.. je laisse refroidir gentiment la moto et part travailler !
A 11h45, je veux reprendre la moto pour aller manger, je la sors de l’abri, démarre, l'enjambe, enlève la béquille latérale, débrayage, passe la première, cherche le point de patinage en mettant un petit coup d'accélérateur mais j'arrive en bout de levier et la moto fait du surplace sans bruit bizarre.. je passe tous les rapports mais rien n'y fait.
J'arrête le moteur, passe un rapport et démarre en restant débrayé puis embraye mais nada.. pas de transmission à la roue arrière..
J'arrête de nouveau le moteur, passe la première, embraye et pousse la moto pour voir si en prise et rien.. comme si point mort.. pourtant le voyant fait bien son travail etc..

Je soupçonne soit la pignon de sortie de boite partie de son engrenage.. mais pas de bruit de frottement dans le cache donc... pas sûr.. sinon embrayage HS mais pas eu de symptôme d'embrayage avec des faiblesses.. juste que le levier d'embrayage a toujours était raid malgré un câble neuf.. d'ailleurs, il est toujours raid.. Mad

Je vous en dirai plus dans la journée, car entre midi et deux je vais aller ausculter la moto !
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 09:50

Wiloskill a écrit:Vendredi matin, j'arrive au travail vers 8h00 sans encombre, même le petit wheeling matinal d'arrivé au travail était de la partie.. je range la moto dans l'abri 2 roues.. je laisse refroidir gentiment la moto et part travailler !
A 11h45, je veux reprendre la moto pour aller manger, je la sors de l’abri, démarre, l'enjambe, enlève la béquille latérale, débrayage, passe la première, cherche le point de patinage en mettant un petit coup d'accélérateur mais j'arrive en bout de levier et la moto fait du surplace sans bruit bizarre.. je passe tous les rapports mais rien n'y fait.
J'arrête le moteur, passe un rapport et démarre en restant débrayé puis embraye mais nada.. pas de transmission à la roue arrière..
J'arrête de nouveau le moteur, passe la première, embraye et pousse la moto pour voir si en prise et rien.. comme si point mort.. pourtant le voyant fait bien son travail etc..

Je soupçonne soit la pignon de sortie de boite partie de son engrenage.. mais pas de bruit de frottement dans le cache donc... pas sûr.. sinon embrayage HS mais pas eu de symptôme d'embrayage avec des faiblesses.. juste que le levier d'embrayage a toujours était raid malgré un câble neuf.. d'ailleurs, il est toujours raid.. Mad

Je vous en dirai plus dans la journée, car entre midi et deux je vais aller ausculter la moto !
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par norrin-radd le Lun 17 Sep 2012, 09:59

pas mieux, PSB ou embrayage ....bon courage
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 55
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue5 / 1005 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par skyfish le Lun 17 Sep 2012, 11:33

si pb avec la manette d'embrayage trop raide, forte probablilité de pb d'embrayage, vérifier au moins la cinématique de commande, de la poignée à la biellette et ensuite, ouvrir ...
bon courage
skyfish
skyfish
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 815
Age : 54
Localisation : 38460 TREPT Nord-Isère
Moto : KTM Adventure 1050
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 12:24

Bon, je viens de vérifier mon premier avis.. c'est le PSB qui s'est fait la mal.. en fait, quand j'ai acheté là moto, l'ancien proprio avait eu un souci avec l'écrou.. moi j'ai remplacé l'écrou en perçant/filetant l'axe et la dernière fois, je n'avais pas trop serré la vis, donc la fixation s'est fait la malle et j'ai retrouvé le PSB sur l'ancien filetage.. plus qu'à remettre une vis avec un écrou pour le maintenir et gaz !
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par norrin-radd le Lun 17 Sep 2012, 12:33

c'est pas plus mal de s'en rendre compte a l'arrêt ........
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 55
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue5 / 1005 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Riko le Lun 17 Sep 2012, 12:45

J'avais raté le post.... j'ai immédiatement pensé au PSB... en second lieu restait la tige de boite cassée....

Si tout se termine bien tant mieux Wink et comme dis Norrin, valait mieux que cela se passe à l'arrèt... (autrement bonjour la casse ou gauffre, ou les deux affraid )
Riko
Riko
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 667
Age : 54
Localisation : Lille
Moto : Triumph Street 675R
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 12:51

norrin-radd a écrit:c'est pas plus mal de s'en rendre compte a l'arrêt ........
Ba moteur en route la tension de la chaine est amplifié par la rotation de cette dernière avec la force centrifuge.. donc la force radial d'adhérence du pignon sur l'arbre est supérieur à la force de axial de translation du pignon sur l'axe.. donc sauf si la chaine est violemment détendu.. le pignon de sort pas de sa place.. mais moteur arrêté et moto sur la béquille latérale et bien le poids de la chaine et le manque de tension de cette dernière a permis au pignon de se poser sur le cache PSB.. bref.. l'essentiel c'est le faible coût des réparations (0€) cheers
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Akila 61 le Lun 17 Sep 2012, 12:54

Punaise décidément c'est la série en ce moment dit donc, mais comme dit plus haut heureusement pas de bobo ni frais à signaler pour toi et ta belle.

Bonne route à toi alors Smile
Akila 61
Akila 61
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 111
Age : 33
Localisation : Rennes
Moto : FZ6-N
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par gapiob le Lun 17 Sep 2012, 13:07

Tout est bien qui finit bien!
Bonne réparation, et bonne route
V
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5089
Age : 35
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par TeamFFF le Lun 17 Sep 2012, 13:42

Tu devrais modifier l'intitulé de ta moto

"Moto: un FZ6N en mode légo" , ça te portera moins la poisse Smile
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2079
Age : 44
Localisation : Les Antilles
Moto : .
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 14:24

TeamFFF a écrit:Tu devrais modifier l'intitulé de ta moto

"Moto: un FZ6N en mode légo" , ça te portera moins la poisse Smile
Mais non, avec ou sans ça, j'ai la poisse, donc je le garde, c'est élitiste ! alien
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par gapiob le Lun 17 Sep 2012, 14:37

le fait d'etre nu?
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5089
Age : 35
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 14:50

gapiob a écrit:le fait d'etre nu?
Le fait d'afficher le caractère légo de la moto !!
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par gapiob le Lun 17 Sep 2012, 15:01

a OK, j'ai cru que c'était un eniem débat entre les N et le S Smile
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5089
Age : 35
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par norrin-radd le Lun 17 Sep 2012, 15:03

y'a pas de débat , les N sont plus jolies et pi c'est tout . Laughing
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 55
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue5 / 1005 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par gapiob le Lun 17 Sep 2012, 15:07

ba, si sa t'amuse de le croire, reste naked!
Chaqu'un ces gouts, c'est indiscutable, par contre, pour un usage cotidien, y'a pas foto, vive le S, et pi c'est tout. Very Happy
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5089
Age : 35
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par franckyman le Lun 17 Sep 2012, 19:12

puisque vous en parler oui vive les S tongue
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Wiloskill le Lun 17 Sep 2012, 19:27

crénom de moule à gaufre de bachibouzouk !! le HS.. ce sont forcément le S qui foutent la crotte de bouc! .. encore !! clown
Wiloskill
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 38
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Left_bar_bleue0 / 1000 / 100[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Right_bar_bleue


http://www.106xsi.net

Revenir en haut Aller en bas

[SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ... Empty Re: [SOUCI] la moto démarre, les vitesses passent mais la moto n'avance pas ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum