Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

problème fonctionnement clignotants arrières

Aller en bas

problème fonctionnement clignotants arrières Empty problème fonctionnement clignotants arrières

Message par noajoe Ven 15 Juin 2012, 12:56

bonjour à tous,
alors voilà après avoir changé mes pots d'origine pour des leovince je me suis attaqué aux support de plaque et aux clignotants.

Donc concernant mes clignotants, j'ai acheté des Powy à cardy plutôt simple d'aspect mes plus petit que ceux d'origine, bien sûre les connecteurs n'étant pas adapté je me suis aussi procuré les adaptateurs nécessaire aux montage.

Une foi les branchements effectués, c'est la que les problèmes commence: à l'avant, ou tout est encore d'origine les clignotants clignotes rapidement et à l'arrière, rien du tout ça ne fonctionne pas, j'ai inversé les câbles sa fonctionne pas aussi ! Alors je fais un essais avec les clignotants d'origine à l'arrière et tout fonctionne à merveille !

Pourriez vous m'aider svp !

Merci
noajoe
noajoe
Newby Rider
Newby Rider

Masculin Nombre de messages : 6
Age : 34
Localisation : orly
Moto : fz6 s2 78ch
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par levia Ven 15 Juin 2012, 13:09

Tu as monté des clignos LED ?

Ta centrale n'est plus adapté aux besoins de tes clignos, il faut que tu la change je pense.

Oublie pas qu'il y a une fonction "recherche" sur le forum, ya déjà pas mal de truc sur ce sujet !

exemple : https://www.fz6ride.com/t3603-centrale-clignotant?highlight=clignotants

levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 32
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par ekyz Ven 15 Juin 2012, 15:36

+1 Levia, problème de centrale
Tu peux en trouver chez dafy, ou sur DOUDA.com
ekyz
ekyz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 645
Age : 37
Localisation : Rennes (Galette saucisse city)
Moto : HD 883 IRON
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par noajoe Sam 16 Juin 2012, 13:19

Déjà merci pour votre aide messieurs mais ce n'est pas des clignotants à LED donc je n'ai pas changer la centrale mais j'ai chercher une solution ailleurs.
Donc j'ai vérifier déjà si mes cligno n'étaient pas défectueux avec la batterie de la moto, les cligno se sont allumé.
Le problème venait des adaptateurs les fiches ne tombé les unes en fasse des autres, des fois je me dit que je suis une truffe ! Laughing
Par contre maintenant que les clignotants fonctionnes à merveille, un autre problème survient lorsque je met mes warning, en effet dès que j'appuie sur le bouton warning tous les quatre clignotant s'allument une fois et plus rien ! Il m'est aussi impossible ensuite de refaire fonctionné les clignotants sans couper et remettre le contact !

Qu'en pensez vous ?

PS: tous les fusibles sont OK
noajoe
noajoe
Newby Rider
Newby Rider

Masculin Nombre de messages : 6
Age : 34
Localisation : orly
Moto : fz6 s2 78ch
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par franckyman Sam 16 Juin 2012, 13:46

J'en pense que j'ai le même souci et crois moi j'ai cherché, j'ai passé des heures sans jamais trouvé,

commodo, démontage nettoyage contrôle des soudures ects =pas ça

Centrale clignotant changé = pas ça

Tout les fusibles OK = pas ça

Donc pour faire fonctionner mes warning, je mets d'abord un clignotant et ensuite le warning fonctionne jusqu'à l'arrêt du moteur, quand je redemarre je refait la même manip J'allume un clignotant et ensuite j'actionne les warning et cela fonctionne,Pourquoi scratch bé j'en sais rien

Et le comble c'est que suis éléctricien Embarassed
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par ekyz Sam 16 Juin 2012, 13:58

La centrale d'origine est concue pour encaisser 40 w, soit la puissance des 4 ampoules d'origines sans soucis avec les warnings. Regarde les ampoules de tes clignos, les ampoules sont sans doute trop gourmandes.. Perso, j'avais achet des clignos Chaft et les ampoules faisaient 22W du coup j'avais exactement le mme soucis que toi..
ekyz
ekyz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 645
Age : 37
Localisation : Rennes (Galette saucisse city)
Moto : HD 883 IRON
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par levia Sam 16 Juin 2012, 14:26

+1 avec Ekys !

J'ai eu exactement le même problème : En changeant la centrale tout est revenu dans l'ordre. Regarde bien tes ampoules de clignos (vrmt 10w ??)
levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 32
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par franckyman Sam 16 Juin 2012, 21:12

Pour les miennes oui les 4, 10 watts chacune scratch
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par levia Sam 16 Juin 2012, 22:20

Et ta centrale c'est bien une 40w ?? (je pense que tu as déjà vérifié ça mais bon ...)
Étrange votre histoire quand même !
levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 32
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par franckyman Sam 16 Juin 2012, 23:49

Oui ma centrale est bien une 40 watts

Sa fonctionne comme je l'ai expliqué scratch cela reste un mystère
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par dje95 Dim 17 Juin 2012, 01:17

Ca me rappel mon problème que j'ai eu il y a peu de temps.

Change ta centrale pour les clignotants, tu auras beau tout essayé le problème restera.
Vérifie également les prises d'origine des clignotants, car moi j'ai eu le soucis que les pattes de connexion s'oxydaient à cause des nettoyages Karcher
dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 42
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par Neoh2k Dim 17 Juin 2012, 04:50

j'avais eu ce probleme aussi sans pour autant avoir des clignos a led.
La solution que j'avais trouvé etait de remplacer les ampoules de mes clignos arr. par des moins puissantes et tout etait ok.
Neoh2k
Neoh2k
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3268
Age : 35
Localisation : Hte-Normandie
Moto : R6 k8
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par franckyman Dim 17 Juin 2012, 17:10

Je vais acheté des 6 watts pour essayer Wink
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par noajoe Lun 18 Juin 2012, 00:06

alors déjà merci à tous pour votre réactivité !

donc moi j'ai repris les fils d'origine mais le problème persiste, à l'avant j'ai monté les même cligno ça fonctionne très bien sauf les warning.

je pense que c'est un problème de puissance aussi parce que j'ai tout essayé donc soit la centrale soit les ampoules, maintenant j'arrive pas a voir comme ça qu'elle est la puissance des ampoules, j'ai tout remonté et j'ai profité du soleil pour rouler cet aprem en évitant de jouer avec les warning bien sûre.

Pour le moment j'ai l'essentiel pour rouler sans risque, donc je pense que je vais laissé traîner le problème un peu, il faut que je m'occupe de la voiture, révision des 60000 oblige !

En tout cas merci a tous, vous m'avez bien aidé !

bonne route !
noajoe
noajoe
Newby Rider
Newby Rider

Masculin Nombre de messages : 6
Age : 34
Localisation : orly
Moto : fz6 s2 78ch
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par U P A C Lun 18 Juin 2012, 16:20

bah c'est cool ça, si tu n'as plus que les warning qui merdent, tu t'en fous.
c'est pas obligatoire.

et hop, un pb de réglé
U P A C
U P A C
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1458
Age : 39
Localisation : Talmontiers
Moto : Sprint ST nommée Désirée
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue1 / 1001 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par franckyman Lun 18 Juin 2012, 19:21

noajoe a écrit:
j'arrive pas a voir comme ça qu'elle est la puissance des ampoules


bonne route !

affraid Prends une loupe, ta la vue qui baisse, mais je pense quelle font plus de 10 watts
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par franckyman Ven 22 Juin 2012, 13:38

Bon voila des news

J'ai remplacé me 4 ampoules 10 watts par des neuves 10 watts et ça fonctionne impeccable.

Le mystère des ampoules, je suppose qu"il y en avait une qui merdouiller What a Face
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fonctionnement clignotants arrières Left_bar_bleue0 / 1000 / 100problème fonctionnement clignotants arrières Right_bar_bleue


Revenir en haut Aller en bas

problème fonctionnement clignotants arrières Empty Re: problème fonctionnement clignotants arrières

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum