Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème sur mon phare avant Xénon,

Aller en bas

Problème sur mon phare avant Xénon,  Empty Problème sur mon phare avant Xénon,

Message par maxou10 Mar 22 Mai 2012, 09:11

Bonjour à tous,

Moto : FZ6 S2 de 2007,

Voila comme le titre l'explique, mon feu xénon, non d'origine mais installé par Yamaha par l'ancien proprio, me pose des problèmes, il marche par intermittence.

-Il marche sans souci quand je la sort du garage mais s'éteint au bout d'un certain moment de roulage.

Fusible->OK
Ampoule ? Je ne pense pas
Faux contact ? Je ne pense pas sinon je l'aurai aussi au démarrage.

Avez-vous d'autres idées ?

Merci d'avance

maxou10
maxou10
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 32
Localisation : 76410
Moto : En cour d'achat
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par TeamFFF Mar 22 Mai 2012, 11:11

il ne chauferait pas de trop non plus (boitier transformateur 12v/ HT) ?

Le mien foncionne trés bien mais si j'arrête la moto et que je repars 5-10 min aprés (surtout l'été) je n'ai plus de phare qui se lance au démarrage.
J'ai trouvé l'astuce de presser sur la gachette plein phare dès que le contact est mis et de lancer le moteur en même temps.
En effet, moteur eteint mais contact mis, l'appel de phare permet de relancer le xenon
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2079
Age : 44
Localisation : Les Antilles
Moto : .
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par pierrot974 Mar 22 Mai 2012, 16:08

Ton astuce est valable pour les versions N, avec un seul phare.

Mais pour les S, avec le double optique, c'est un peu la galère.
Assez souvent, je dois retirer une des 2 fiches branchées sur le connecteur d'origine de l'ampoule et la rebrancher.
L'ampoule s'allume et après, je n'ai aucun souci
pierrot974
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 61
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par levia Mar 22 Mai 2012, 16:23

Jamais eu aucun problème avec le xénon ... étrange vos astuces Smile

C'est petre tout simplement ta ballaste qui déconne non? Essaye de te la faire remplacer !
levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 32
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par pierrot974 Mar 22 Mai 2012, 16:55

J'ai déja essayé d'intervertir les 2 ballasts, j'ai changé l'ampoule sans noter d'amélioration.
C'est vrai que mes kits ( H 7 + H 4 ) viennent de chez 2@4 et que c'est pas de la top qualité
pierrot974
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 61
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par maxou10 Mer 23 Mai 2012, 09:50

Merci pour vos réponses.
C'est quoi ce vous appelez "BALLAST" ?

Moi le probléme c'est que je ne sais pas à quel moment il ce coupe, c'est quand je roule avec des potes, arrivé à un feu mes potes me disent "tu as oublié d'allumer ton feu" mais non vu que tout est automatique.

Je ne sais pas comment faire pour savoir pourquoi et à quel moment il ce coupe ???

Merci
maxou10
maxou10
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 32
Localisation : 76410
Moto : En cour d'achat
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par Tof Jeu 24 Mai 2012, 12:03

SAlut, La remarque de TeamFFF n'est pas dénuée de sens.

Ou sont placés tes ballasts ? car si pas suffisemment refroidis il se coupe pour pas faire un feu de joie.

Pour faire simple, le ballast est le boitier rigide entre l'alimentation et les ampoules, il convertit la tension pour le xenon.
Tof
Tof
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1332
Age : 49
Localisation : Cormeilles en Parisis 95
Moto : CBF 1000 F 2013 - CB 550 F2 1977 rouillée et en pièces
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par TeamFFF Jeu 24 Mai 2012, 14:47

Le ballast converti le 12V en 25.000 V , en gros c'est "un transfo monté à l'envers"
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2079
Age : 44
Localisation : Les Antilles
Moto : .
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par maxou10 Ven 25 Mai 2012, 14:16

merci pour vos réponses je vais regarder ça ce week-end.

Et je vous tiens au courant
maxou10
maxou10
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 32
Localisation : 76410
Moto : En cour d'achat
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par franckyman Ven 25 Mai 2012, 16:07

TeamFFF a écrit:Le ballast converti le 12V en 25.000 V , en gros c'est "un transfo monté à l'envers"

Oui c'est presque ça mais ça s'appelle bien un transformateur élévateur de tension Wink
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 55
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
Problème sur mon phare avant Xénon,  Left_bar_bleue0 / 1000 / 100Problème sur mon phare avant Xénon,  Right_bar_bleue


Revenir en haut Aller en bas

Problème sur mon phare avant Xénon,  Empty Re: Problème sur mon phare avant Xénon,

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum