Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-30%
Le deal à ne pas rater :
HAUCK Lit parapluie Dream N Play
29.39 € 41.99 €
Voir le deal

Problème d'allumage

Aller en bas

Problème d'allumage Empty Problème d'allumage

Message par pho3nix_91 le Dim 20 Mai 2012, 19:13

Bonjour a vous,

Suite a une chute il y a plus d'un an, j'ai du remplacé fourche cale pied et guidon.
Malheureusement n'ayant pas le temps de m'en occupé, j'ai trainé l'affaire jusqu'a maintenant. Donc j'ai tout remplacé, j'ai posé une fourche R6 avec ses etriers et fais tout les changement necessaire.
Au moment de démarré je m'aperçoit que rien ne se passe. J'entend seulement les bobines claqué comme si on avais plus de batterie. J'ai donc pris des cables et je les ai branché sur une batterie de voiture. Après cela, la moto action bien la pompe a essence, le compteur s'allume, coupe circuit desactivé et j'entend bien le demarreur tourné. Seulement pas de démarrage.
Je regarde bien si l'essence arrive et c'est OK.
Par contre je n'ai plus d'allumage. J'ai testé les bougies de ma moto sur une voitures et j'ai bien de l'etincelle. Donc je pense que le problème viendrais de la.
Seulement voila, après avoir fais un test de mesure sur les 2 bobines je relève bien 1,6 OHM. La valeur dois etre comprise en 1,53 et 2 ohm.
J'ai aussi essayé de cherché le fusible des bobine d'allumage mais je ne le trouve pas sur la moto.

Je sais que je dois changé la batterie mais pour l'instant je veux deja reglé ce problème d'allumage.

Qu'en pensez vous?
C'est horrible, après un an d'abstinence j'en peu plus!!! Sad
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pho3nix_91 le Dim 20 Mai 2012, 20:43

J'ai effectué mes petites mesure sur les bobine :
- Resistance Primaire (doit etre compris entre 1,53-2,07 OHM) :
j'ai 1,6 OHM

- Resistance secondaire ( Doit etre compris entre 12-18 kOHM) :
J'ai 36 kOHM

C'est bizzare. Je me dis que c'est surement les bobines mais j'en suis pas si sur.
J'ai verifier le circuit et il a l'air clair.

C'est vraiment embetant ca!!
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pierrot974 le Lun 21 Mai 2012, 06:35

As-tu vérifié le contacteur de chute dans le cache latéral droit sous la selle ?
pierrot974
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 61
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pho3nix_91 le Lun 21 Mai 2012, 17:06

pierrot974 a écrit:As-tu vérifié le contacteur de chute dans le cache latéral droit sous la selle ?

Je ne savais meme pas qu'il y en avais un.
C'est peut etre la réponse a mon problème.

Merci je vais aller vérifié sur la doc technique le quel des contacteur c'est.
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pho3nix_91 le Lun 21 Mai 2012, 17:08

C'est bon je vois a quoi il ressemble mais comment ca marche???
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pierrot974 le Lun 21 Mai 2012, 18:36

Tu passes en mode diagnostic à l'aide des boutons "select" et "reset".

tu déposes les fixations du capteur de chute et tu mesures au tableau de bord :

- en position moto droite : 0.4 à 1.4 V

- en position inclinée de + de 65 ° : 3.8 à 4.2 V
pierrot974
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 61
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pierrot974 le Lun 21 Mai 2012, 18:38

J'ai oublié et on ne peut toujours pas éditer un message.....

Tu vas sur le code diag. n° 8
pierrot974
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 61
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pho3nix_91 le Lun 21 Mai 2012, 18:47

Alors je viens d'effectuer un tester donné sur la doc.

J'ai déposé mon capteur et il dise que en position normal c'est 1,0v et au moment de passé a 65° ca fais 4,0v.
J'ai les bonne donnés.

Mais tu peux m'en dire plus sur le mode diag? Select et reset??
J'appuie sur les 2 bouton en meme temps?
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pho3nix_91 le Lun 21 Mai 2012, 18:48

Non mais en plus j'ai plus du tout de batterie... je peux rien faire avec le compteur.

Je vais devoir en racheté une demain!
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pierrot974 le Lun 21 Mai 2012, 19:00

Le passage en mode diag est bien expliqué dans la revue technique ou le manuel du propriétaire
pierrot974
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 61
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par pho3nix_91 le Lun 21 Mai 2012, 19:04

ok je regarde sa

Very Happy
pho3nix_91
pho3nix_91
Little Rider
Little Rider

Masculin Nombre de messages : 94
Age : 32
Localisation : 91620 Nozay
Moto : FZ6 2004
Score Jeux :
Problème d'allumage Left_bar_bleue0 / 1000 / 100Problème d'allumage Right_bar_bleue


Revenir en haut Aller en bas

Problème d'allumage Empty Re: Problème d'allumage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum