Fz6 Ride
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-15%
Le deal à ne pas rater :
Roborock S7 Aspirateur Robot en promo chez Cdiscount
509 € 599 €
Voir le deal

warning uniquement moteur en marche (résolu)

2 participants

Aller en bas

warning uniquement moteur en marche (résolu) Empty warning uniquement moteur en marche (résolu)

Message par copernic42 Lun 19 Déc 2011, 20:20

Salut,
sur mon fz6 il y avait des cligno ampoule 21W à l'AV et LED à L'AR.
j'ai supprimé les cligno AR (Ermax, invisible) pour remettre les clignos ampoules d'origine.
tout fonctionne sauf le Warning.
moteur eteint, il n'y a qu"un clignotement et puis plus rien.
moteur en route, ça à l'air de marcher.
Tout les clignos clignottent corectement en mode cligno.
d'ou cela peut il venir ?


Dernière édition par copernic42 le Mar 20 Déc 2011, 16:32, édité 2 fois
copernic42
copernic42
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 180
Age : 54
Localisation : Saint Héand
Moto : Z1000SX ABS
Score Jeux :
warning uniquement moteur en marche (résolu) Left_bar_bleue0 / 1000 / 100warning uniquement moteur en marche (résolu) Right_bar_bleue


http://taishindojoheandais.free.fr

Revenir en haut Aller en bas

warning uniquement moteur en marche (résolu) Empty Re: warning uniquement moteur en marche (résolu)

Message par ThorK Lun 19 Déc 2011, 20:30

Ta centrale de clignotants est elle prévue pour les clignos à LED, si oui, peut etre un problème de puissance (Ampoule 10 ou 21 W)

Sinon, je vois pas
ThorK
ThorK
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3642
Age : 45
Localisation : ARCUEIL
Moto : Un aspirateur à gonzesses noir, gris ... et ça y est, jaune
Score Jeux :
warning uniquement moteur en marche (résolu) Left_bar_bleue0 / 1000 / 100warning uniquement moteur en marche (résolu) Right_bar_bleue


Revenir en haut Aller en bas

warning uniquement moteur en marche (résolu) Empty Re: warning uniquement moteur en marche (résolu)

Message par copernic42 Lun 19 Déc 2011, 20:35

La centrale doit etre prevu pour du LED, j'avais que de ça avant et ça marchait.
par contre pour la puissance des ampoules faut que je verifie.
si c'est des 21W , le fait de mettre des 10W reglera le probleme?
mias des 10 W ça eclaire moins que des 21 W, non?
copernic42
copernic42
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 180
Age : 54
Localisation : Saint Héand
Moto : Z1000SX ABS
Score Jeux :
warning uniquement moteur en marche (résolu) Left_bar_bleue0 / 1000 / 100warning uniquement moteur en marche (résolu) Right_bar_bleue


http://taishindojoheandais.free.fr

Revenir en haut Aller en bas

warning uniquement moteur en marche (résolu) Empty Re: warning uniquement moteur en marche (résolu)

Message par copernic42 Mar 20 Déc 2011, 11:48

salut,
j'ai verifier ce matin et la centrale (d'origine) est prévu pour 4 x 10 w en warning, comme j'ai des ampoules en 21w devant , c'est normal que ça marche mal.
par contre chez Dafy , ils n'ont pasde petite ampoule en 10w.
je vais remettre les cligno d'origine a l'avant qui sont en 10w.
j'en est profité pour acheter l'optimate 3+.
je viens de l'installer directement avec le cable prévu pour rester branché en permance.j'ai sorti la prise vers le contacteur à clé.
du coup plus besoin de lever le reservoir.
copernic42
copernic42
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 180
Age : 54
Localisation : Saint Héand
Moto : Z1000SX ABS
Score Jeux :
warning uniquement moteur en marche (résolu) Left_bar_bleue0 / 1000 / 100warning uniquement moteur en marche (résolu) Right_bar_bleue


http://taishindojoheandais.free.fr

Revenir en haut Aller en bas

warning uniquement moteur en marche (résolu) Empty Re: warning uniquement moteur en marche (résolu)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum