Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-67%
Le deal à ne pas rater :
– 67% sur le Ventilateur sur pied OCEANIC – Hauteur réglable – ...
16 € 49 €
Voir le deal

Plus de phare sur ma belle

Page 1 sur 2 1, 2  Suivant

Aller en bas

Plus de phare sur ma belle Empty Plus de phare sur ma belle

Message par juniortiti le Mer 12 Juin 2019, 20:07

Salut à tous (et toutes !)
Le souci initial qui m’a fait entreprendre une grosse révision à ma belle est le suivant. Lors d’une sortie, il y a 1 mois environ, je me rends compte que je n’ai que ma veilleuse qui fonctionne, plus de codes ni de phare.
Je regarde rapidement à travers mon phare, l’ampoule semble pas grillée mais je la changerai ce soir me dis je.
En une fois rentre, je démonte donc le phare et me rends compte que mon ampoule n’est effectivement pas grillée mais que la cosse qui s’y rattache a fondue...
Une idée d’ou peut venir le souci ?
Mes fusibles sont tous ok, j’ai essayé de tester avec le multimètre et il semblerai en prime que je n’ai pas/plus de jus qui arrive à ma cosse...
Je n’y connais rien ou pas grand chose en électricité donc je suis un peu perdu et aurai justement, besoin de vos lumières...
J’ai donc commandé une cosse H4, céramique, sur Ali, reçu ce jour, et ça ne marche toujours pas... une idée d’ou pourrait venir le souci, où pouvoir/devoir regarder ?

Plus de phare sur ma belle 5cd65510
Plus de phare sur ma belle B36f8010
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Mer 12 Juin 2019, 20:56

J'ai eu un défaut un peu similaire avec des traces de plastique qui avait eu chaud. J'en étais pas arrivé à un point aussi critique, tout fonctionnait. J'ai remarqué que l'ampoule n'avais pas beaucoup de surface de contact avec cette cosse. J'ai tordu les pattes pour avoir plus de surface de contact. Après tout était ok.
Manque de surface = beaucoup de courant sur cette petite surface = augmentation de la température = ce que tu as eu

En revanche si tu n'as pas du tout de jus malgré le changement il faut d'abord t'assurer que tu as tout soudé où il faut. Ensuite tu peux tenter de voir si tu as du jus entre le + code et le + phare en mettant le - du multimètre sur le chassis. Si tu as qqch c'est que la masse déconne.
Après tu peux revérifier que ton fusible est ok. Si c'est comme sur le FZ8 c'est un 15A avec "head" marqué sur son petit boutier (il est seul dedans). Si le fusible est bon, vérifie la résistance entre le fusible et le + de la cosse (code et phare). Si tu as qqch de très faible, c'est que le faisceau est bon et il faudra encore cherché, sinon c'est que tu as fondu qqch entre ces deux points.

Je penche quand même pour un fusible qui a claqué ou le cas plus problématique, la masse qui a pris chaud et qui n'est plus bonne.

J'espère que tu touches un peu ta bille en élec !
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Mer 12 Juin 2019, 21:03

Merci pour ta réponse très détaillée ! J’ai des bases très basiques en électricité disons donc c’est limite !
Je ne savais pas qu’il y avait une résistance entre le fusible et le + de la cosse, je regarderai ça le plus vite possible car le fusible, il est bon (même si je n’ai pas essayé de le changer malgré tout mais bon...)
Après je n’ai rien soudé avec la nouvelle cosse, je n’ai mit que des cosses justement mais comme je m’etais Rendu compte dans tous les cas que je n’avais pas de jus qui arrivait...
Si vous avez d’autres idées, n’hésitez pas à me les partager, j’ai peu de temps à passer sur la moto donc j’essaye d’optimiser un Max de possibilité quand je peux m’y mettre dessus 😅
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Jeu 13 Juin 2019, 08:41

En vérité la résistance que tu vas mesurer vas correspondre à la résistance linéaire du fil. Donc je pense que tu auras au maxi 5 Ohm (et encore c'est beaucoup mais mes cours d'élec sont loin).
Pour vérifier que ton fusible est bon, pas besoin de le démonter. Il suffit de mettre de mesurer la résistance avec les deux petits plots métalliques directement accessibles sur la partie supérieure. De même si 0 ou presque fusible OK, si infini fusible HS.
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 09:02

Allé, j'ai compris pour ça, je teste donc le fusible entre midi et 2h et reviendrai te dire.
Je croise les doigts qu'il soit grillé, ce serait le plus simple mais j'ai plus qu'un très gros doute ! Mad
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par perpi-lyonnais le Jeu 13 Juin 2019, 12:25

et s'il est grillé cela  n'explique en rien pourquoi la cosse à continue d fondre ^^
perpi-lyonnais
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2978
Age : 30
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 12:35

Bon pas de bonnes surprise ! Comme je le redoutais, le fusible est ok et même en prenant la masse sur le châssis, je n’ai aucune tension au bout de mes fils...
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Jeu 13 Juin 2019, 14:24

En effet Perpi, on ne soigne que le symptome, mais ca sera deja bien Wink Je pense juste que le fusible est légèrement trop gros ce qui fait qu'il ne lache pas tout de suite.

Pour identifier quelle partie du cablage fait défaut :
- pour + avant fusible : un voltmètre entre un des plots métallique du fusible et le chassis
- pour + après fusible : un voltmètre entre un connecteur de la cosse et le chassis ET un ohmètre entre le plot métallique et la cosse
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 14:57

Merci une nouvelle fois pour ton aide...

- Alors, pour vérifier si ça déconne avant le fusible, ok j'ai compris, si tout va bien avant le fusible, je suis censé avoir 0 ou presque donc à mon voltmètre c'est bien ça ?

Par contre si c'est après le fusible, un voltmètre entre le connecteur de la cosse...
- La nouvelle cosse de l'ampoule tu veux dire ? parce que si c'est ça, je confirme que je n'ai rien puisque j'ai testé tout à l'heure.
- Et je dois donc tester en version ohmètre entre le plot métallique (toujours du fusible donc ?) et ma nouvelle cosse de l'ampoule c'est ça ?
- Et je suis censé avoir quoi comme valeur dans tous les cas du coup ?

Dans tous les cas, je sens que je suis pas dans la crotte de bouc! parce que même si je trouve si c'est avant ou après le fusible, je ne serai pas certain de trouver le souci pour autant à ce moment là !
Mais chaque chose en son temps, si j'ai bien compris tes conseils là, j'essaierai de les appliquer ce soir ou demain et reviendrai dire ce qu'il en est une fois que ce sera fait !

@perpi-lyonnais : en effet tu as tout à fait raison, mais j'ai bon espoir qu'en trouvant où est ce que ça crotte de bouc!, on trouve l'origine du souci Smile
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Jeu 13 Juin 2019, 15:25

Loupé, dans le 1er cas tu devrais avoir 12V entre le fusible et le chassis (moteur allumé bien entendu)

Yes je confirme que le 2e essai se fait bien entre fusible et cosse. Tu peux à la limite tester avant le raccord que tu as fait pour être certain que ce n'est pas ton branchement qui est mal fait.
Avec le Ohmètre : si le faisceau est ok, tu auras une valeur très faible (moins de 5 Ohm je pense). Si le faisceau est défectueux ca sera très important, voir infini (ca dépendra de ton appareil de mesure).

En effet, ca ne va pas te régler le problème mais tu seras déjà capable de dire d'où viens le problème. C'est plus simple de régler un problème quand on sait où il est Wink
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 15:35

Ah parce qu'entre ma cosse d'ampoule et le chassis, j'ai bien 0 !
Moteur éteind par contre mais j'ai testé avec la veilleuse, qui elle s'allume, et là j'ai bien 12V.
Donc mon souci est bien avant fusible...
De mieux en mieux...
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 16:15

crénom de moule à gaufre de bachibouzouk !! je m’embrouille tout seul, méa culpa ! Je m’en rends compte en’me Relisant ! A midi je n’ai testé qu’entre la cosse et le châssis mais pas entre le fusible et le châssis ! Je teste donc ça ce soir sans faute ! Le souci me paraîtrait plus simple après fusible qu’avant 😅
Contact mit pour faire ces mesures ça suffit ? La moto étant dans un kgibi collectif, j’aimerai éviter de la démarrer juste pour tester si le contact suffit...
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 17:41

Alors reprenons, me voilà devant la moto !
Entre le fusible et le châssis, juste avec le contact mit, ça oscille un peu mais sinon j’ai bien 12,5V, plus ou moins.
Entre connecteur et cosse, j’ai tjs 0 sans grande surprise et entre la cosse et le fusible j’ai 1, autrement dis infini si je dis pas de bêtise !
Donc ma boule est bien après fusible on est d’accord ? Je sais pas si vu mon niveau ça m’avance beaucoup plus mais au moins, on le sait ! cheers
J’ai même osé prendre une (petite) initiative, à savoir démonter le commis et regarder si le jus arrivait avant le bouton code/phare, parce que ça m’aurait arrangé d’avoir juste ça à changer et négatif, je suis à 0...
Vu la complexité du faisceau, j’avoue que ça m’inquiete De plus en plus cette histoire...
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Jeu 13 Juin 2019, 19:05

Bon avec les unités ca m'aurait un peu aidé pour tout comprendre ^^ tu as donc 0 V et résistance infinie entre le fusible et la cosse ?
En effet l'étape suivante était de vérifier le contacteur de feu mais tu aurais dû avoir l'un des deux qui fonctionne si c'était là le problème. As tu pincé le faisceau lors d'un démontage récent ? Les câbles qui viennent au guidon sont un peu exposés dans certains cas.

Pour le reste, il faudra que je regarde la doc technique pour voir où ca pourrait être. Mais je pense que tu vas réussir à lire le plan de câblage seul Wink après il va falloir tester la continuité avec le ohmetre. Si t'es à 0 Ohm tout est OK, si infini tu te rapproches du pépin Smile

Juste pour information, l'ampoule ne s'allume qu'après démarrage moteur et reste allumée en utilisant le coupé circuit. Donc si tes mesures de tensions (en voltmètre )sont faites sans avoir allumé le moteur tu devrais tout le temps avoir 0 V (même si tu me parles d'un 12.5 V c'est certainement qu'il y a un relais un peu plus loin sur le faisceau)

Je pense que ca va t'occuper un peu Wink
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 19:27

L’ampoule ne s’allume qu’après démarrage (j’avoue j’y avais pas pensé) du coup c’est peut être normal que je n’ai aucune tension à ma cosse vu que l’ampoule est censée être éteinte non ? J’étais persuadé que ça s’allumait juste avec le contact tiens !
Donc prochaine étape ? Retester le tout moto allumée pour voir ?
Câble pincé je dirai non puisque ma cosse H4 a vraiment grillé alors que je m’etais pas servi de la moto depuis un moment !
Tester la continuité c’est à dire ? "Piquer" le câble des codes par exemple pour voir ou ça deconne ? Vu où il passe et comme il est (presque) entièrement sous gaine, c’est ce que j’apprehendais le plus je crois, je sens la galère ! Mais en gros ça voudrait dire quoi exactement ? Qu’à tel endroit mes câbles aurait fondus pour une raison inconnue ? C’est bizarre quand même non ?
Merci énormément encore pour ton aide en tout cas...
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Jeu 13 Juin 2019, 21:15

Commence par refaire les tests déjà effectués en ayant démarré (tu peux ensuite couper le moteur au coupe circuit). Après tu enchaines avec les autres tests que je t'ai donné juste avant. Je te conseille de prendre un papier pour mettre les résultats obtenus après chaque essai. Et bien entendu le test dans le commodo est à refaire aussi.

Pas de pincement c'est déjà ca Smile

Oui, pour la continuité, il va falloir mettre l'ohmètre un peu partout où tu peux sur le faisceau pour voir d'où ca peut venir. Ca me semble peu probable que tes cables aient fondus, le problème viendra plus d'une connexion à mon avis. Donc pas nécessaire d'ouvrir le faisceau pour le moment Wink Il est presque impossible que tu aies eu 2 problèmes distincts sur cette même partie de faisceau en même temps. Donc je ne pense pas que tu en arriveras à ce niveau.
Regardes sur le plan électrique où est le relais pour les feux. C'est peut être de là que ca vient.

J'avoue que là t'arrives un peu au bout de mes capacités ^^
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Jeu 13 Juin 2019, 21:25

Mercredo, j’attendais impatiemment ta réponse mais si j’arrive au bout de tes possibilités, ça m’attange Pas vraiment 😂😂
Ça me paraissait gros aussi que les fils aient fondus, mais dans le doute...
Bon, d’ici demain soir, je refais les tests, reviens te dire déjà ce qu’il en est.
Concernant l’ohmetre, je pique donc sur le câble ou connexion et l’autre câble je le mets...? Pardon pour mon ignorance mais comme je t’ai dis, je suis une brèle en électricité ! Quand on m’expliue, je pense appliquer, mais de moi même, je peux pas en dire autant !
Pour le plan électrique, je suis incapable de lire ces plans, j’essaierai donc de remonter le faisceau tant bien que mal et voir ce qu’il en est. Je suis censé trouver une prise cramée plus ou moins si je comprends tes préconisations ?
Merci une nouvelle fois 😊
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Jeu 13 Juin 2019, 22:55

Le but du ohmètre est de savoir si ton fil est en bonne santé d'un bout à l'autre. Donc si on suppose que tu as 3 points accessibles (cosse, relais, fusible) tu fais un test fusible - relais puis relais - cosse et tant que tu y es fusible - cosse. Essaye de prendre des points de mesures sur les cables directement. Pour ces mesures là, tu peux aussi voir si ta tension fusible - chassis, relais - chassis et cosse - chassis est bien à 12V
Si dans tes mesures tu as des résistances infinies c'est que tu es sur le bon chemin. Après il faudra tenter de réduire au maximum l'intervalle dans lequel tu trouves cette résistance infinie.

Si ca devient vraiment trop technique pour ton niveau, il faudrait mieux aller voir un mécano. Quoi qu'il en soit ne te lance pas dans de la découpe de gaine de ton faisceau ! Il y a quand même un risque que tu te plantes en mesurant. Ca serait dommage de tout abimer pour une fausse manip.

Et juste pour rappel, allume le moteur pour activer le relais.


Ca me rappel mes années d'école avec les gros schémas élec à lire et tenter de comprendre comment tout fonctionne ^^ Si j'ai du temps je regarde le plan de cablage demain dans la journée mais je ne te promet rien.
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Ven 14 Juin 2019, 05:06

Allé, encore merci, j’ai tout compris je pense, je m’y attele ce soir ! Je rigole si en démarrant la moto, mon ampoule s’allume, tout simplement, l’espoir fait vivre mais sait on jamais !
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Ven 14 Juin 2019, 06:42

Tu passerais pour un boulet mais au moins tout serait réglé et tu serais soulagé . Un peu comme quand ta moto ne démarre pas et que tu realises que c'est juste le coupé circuit
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Ven 14 Juin 2019, 08:10

PTDR ! Dans ce cas là effectivement je m’en taperai de passer pour un boulet !
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Ven 14 Juin 2019, 13:23

Bon... après étude... Je suis un boulet !!!!!!!!!! Laughing Laughing Laughing Laughing Laughing Laughing Laughing Laughing
Ca n'explique pas pourquoi ça à fondu mais effectivement, après avoir démarré ma belle, la lumière jaillit tel un soulagement sans nom pour moi ! Very Happy
Merci énormément pour ton aide en tout cas !
Me reste à trouver si la solution pour mes joints spy est la bonne et quand j'aurais tout reçu, elle repartira comme en 40 !

Mais merci encore pour ta patience et tes explications qui, même si elles n'ont servie à rien là vu que je suis le seul et unique boulet de l'histoire, me serviront un jour à n'en pas douter ! (je vais d'ailleurs me mettre le topic en favori, les explications en électricité étant très claires...)
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par aermacch le Ven 14 Juin 2019, 14:22

Si cela m'étais arrivé, je me serai fait avoir de la même manière!
Je ne savais pas que le code ne s'allumait qu'après démarrage...

Nous sommes donc au moins deux boulets sur ce forum Laughing
aermacch
aermacch
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 118
Age : 51
Localisation : 78
Moto : FZ6 S2 09// 650 domi 88// 850 Le Mans 78//
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par juniortiti le Ven 14 Juin 2019, 14:46

Voilà qui me rassure un peu alors ! Il n’empêche, ça fait bien 15 jours que je suis sur ce "souci" à chercher des explications là où il n’y en a pas alors qu’un simple démarrage aurait tout résolu de suite 😂😂
juniortiti
juniortiti
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : 13630
Moto : FZ6 2005 N
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


http://www.team-iphone.fr

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Ratus-Alpha le Ven 14 Juin 2019, 14:56

Bon, et bien on a du gros niveau de boulet ! En même temps j'aurai pu te le dire avant... bonne route Smile
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6658
Age : 27
Localisation : Lyon
Moto : FZ8 SP-RR
Score Jeux :
Plus de phare sur ma belle Left_bar_bleue0 / 1000 / 100Plus de phare sur ma belle Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Plus de phare sur ma belle Empty Re: Plus de phare sur ma belle

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum