Fuite batterie?

Aller en bas

Fuite batterie?

Message par hebus1664 le Ven 07 Juin 2013, 12:27

Salut à tous!
Hier j'ai installé mon nouveau support de plaque (photos à venir), et donc nouvel éclairage de plaque et nouveau clignos plus zoulis (à LeD).
Et ce matin...devinez quoi...suspense... bah ça démarre pas, batterie quasi-vide Sad
Donc peut être que c'est vraiment le coup de pas de chance et qu'elle est morte dans la nuit, mais j'ai un doute Wink, à mon avis y'a un branchement qui va pas, mais bon j'suis pas du tout un spécialiste!
Pour résumer mon montage:
je suis allé acheter ça http://www.norauto.fr/Catalogue/FicheProduit.aspx?ProductID=286311&catalog=NorautoWeb#!prettyPhoto/0/ (enfin le même genre) pour les deux fils de l'éclairage de plaque. J'ai glissé 1 fil dans 1 cosse, écrasé la partie où y'a le plastique qui l'entoure pour maintenir le fil et comprimé la tête cylindrique de la cosse pour qu'elle rentre dans la connectique du fz6 (diamètre trop gros).
Pour les clignos, j'ai pris des adaptateurs spécifiques Yamaha Chaft chez dafy, donc sur les clignos (2a4) y'a un fil jaune et un noir, que j'ai fait correspondre respectivement avec les fils vert et noir des adaptateurs. De l'autre côté de l'adaptateur (donc celui qui se branche sur les fiches Yamaha, une grise et une noire) la connectique présente 3trous, dont seulement 2 sont utilisés, le 3ème est vide.
Seulement voilà, quand je faisais correspondre l'adaptateur et la fiche, les emplacements des connections ne tombaient pas en face (le trou libre d'un côté tombe sur une partie métalique de l'autre côté et vice et versa, donc y'en avait qu'un qui correspondait.
image:

Du coup j'ai du changer les fils de trou pour les faire correspondre, mais je sais pas lequel correspond à quoi (je suppose que le vert c'est le + et le noir le -, mais bon), et surtout lequel est le + et lequel est le - du côté fz6? (en plus c'est 2 couleurs différentes entre la fiche noire et la grise de la moto).
A votre avis ça peut venir de là? Je précise que les éclairages fonctionnaient, mais bon si ça me pompe le jus de la batterie c'est qu'il doit y avoir un bug.
Comment je peux tester:
- que j'ai bien une perte de jus?
- que j'ai les bons branchements?
- d'où ça peut venir?
Merki!
avatar
hebus1664
Newby Rider
Newby Rider

Masculin Nombre de messages : 35
Age : 31
Localisation : Six-Fours
Moto : FZ6 2006
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par marpa le Ven 07 Juin 2013, 13:41

Salut,
L'éclairage de plaque comme les clignos ne fonctionnent qu'avec le contact mis sur la moto.
Donc il y a peu de chance que la batterie se soit déchargée seule... sauf si tu as laissé le contact!
Ensuite, un faux contact devrait faire péter le fusible.
Enfin, bin je sais pas. peut être que tu as déchargé ta batterie en faisant le montage et les essais!!!
@+
Jo
avatar
marpa
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3364
Age : 55
Localisation : Vendée
Moto : VFR 1200 F - GSXR750
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par hebus1664 le Ven 07 Juin 2013, 13:59

Bah oui c'est bizarre, mais c'est la seule chose que j'ai changé sur la moto hier et ajd plus beaucoup de jus... en tout cas pas suffisamment pour démarrer.
Je pense pas avoir vidé la batterie hier, j'avais pas le contact pour le montage (normal Smile) et et je l'ai mis peut être 2min en cumul sur la journée.
avatar
hebus1664
Newby Rider
Newby Rider

Masculin Nombre de messages : 35
Age : 31
Localisation : Six-Fours
Moto : FZ6 2006
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par Ludo46 le Ven 07 Juin 2013, 15:50

Moi ce qui me semble étonnant c'est le bricolage que tu as du faire avec tes adaptateurs de clignotants. Moi je les aient pris chez 2@4 en même temps que mes clignotants (à ce moment là il avait encore du stock) et je n'ai rien du modifier pour la connectique.

Par contre même remarque que marpa, tes branchements (même faux) ne peuvent pas avoir vidé ta batterie.
avatar
Ludo46
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 173
Age : 28
Localisation : Suisse
Moto : Monster 796 ABS
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par hebus1664 le Ven 07 Juin 2013, 16:38

Okay.
Donc si je comprends bien tout ce que ça risque avec un mauvais branchement c'est de griller un fusible.
Moi aussi ça m'a étonné de devoir changer les fils, mais si je les changeais pas il fallait forcer pour que ça rentre dans la fiche d'origine, alors que comme ça c'est nickel.
J'ai un peu cherché sur le net pour les fuites, et je trouve 0.25mA de fuite de la manière suivante: Borne + connectée, Borne - déconnectée, fil rouge sur la Borne - et fil noir sur la cosse -. Vous avec combien vous?

Quelqu'un sait de quelle couleur sont les fils + et - des deux fiches d'origine sur la moto?
avatar
hebus1664
Newby Rider
Newby Rider

Masculin Nombre de messages : 35
Age : 31
Localisation : Six-Fours
Moto : FZ6 2006
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par chben-62 le Lun 10 Juin 2013, 10:12

+1 les clignos et le feu de plaque ne fonctionnent pas sans contact, et un mauvais branchement aurais cramé ton fusible !
des fois question un peu bête mais tu n'aurais pas tourner la clé a fond vers la gauche lorsque tu as mis le bloc guidon ce qui aurais fait que la veilleuse+ le feux de plaque t'aurais vidé la batterie.
Après 0.25 mA c'est pas beaucoup, il s'agit de ce qui est alimenté moteur éteint et contact enlevé (donc horloge+ les différent calculateurs). Pour info sur mon ancienne voiture le courant tout éteind vallait 0.35 mA. Et si je ne me trompe pas, la valeur diminue au fur et à mesure du temps (le temps que les calculateurs se mettent en veille )
avatar
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 28
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par hebus1664 le Lun 10 Juin 2013, 10:38

Ok merci ! plus y'a d'avis identiques plus ça rassure Smile
Ca devait être un coup de pas de chance alors! Ou autre chose, on verra si je retombe en rade prochainement, j'touche du bois!
avatar
hebus1664
Newby Rider
Newby Rider

Masculin Nombre de messages : 35
Age : 31
Localisation : Six-Fours
Moto : FZ6 2006
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Fuite batterie?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum