Problème démarrage

Aller en bas

Problème démarrage  Empty Problème démarrage

Message par chrisfz672 le Mar 21 Mai 2013, 14:07

Salut a tous


Une question me turlupine .... Avec ce temps pourri ma belle FZ6 est reste dodo au garage pendant 3 jours Sad
Ce matin en voulant allé faire un tour avec le petit rayon de soleil qui est apparu, la moto n'as pas voulu démarré . Tout rouge
La pompe s’enclenche pas de souci j'appuis sur le démarreur et la sa cloche la moto ne démarre pas le démarreur fonctionne mais le compteur ce mais a faire des cliquetis.... et les lumière sont a la limite de s’éteindre ...
Bon je me dit que la batterie a pas aimer reste a l'ombre 3 jours (je la trouve un peu capricieuse) 3 jours c'est rien quoi !!!
donc je prend mes petits muscle et je démarre la moto a l' ancienne (la poussette) super c party pour un tours
Après une dizaine de kilomètre et voyant le temps redevenir gris je me dit qu'il est temps de rentrer
De retour a la maison je test si la batterie continu sont cinéma et la non sa redémarre nikel
la cette après midi j ai voulu re-vérifier le bon fonctionnement et non toujours pareil
le compteur fait toujours c cliquetis j'ai donc vérifier la tension de la batterie elle m'affiche 12 v

Conclusion : je pense comme même que a ma batterie est malade mais qui peut me donner une confirmation histoire que je ne change pas la batterie pour rien ou si quelqu'un a déjà eu c symptômes
merci de vos réponses
Chris
chrisfz672
chrisfz672
Newby Rider
Newby Rider

Masculin Nombre de messages : 39
Age : 30
Localisation : le mans 72
Moto : fz6
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par vice62 le Mar 21 Mai 2013, 15:13

D’après ce que tu décris,je pense aussi que c'est la batterie.
J’explique. Avant ta balade elle ne démarre pas,y'a juste assez de jus pour enclencher la pompe et alimenter faiblement les témoins lumineux.

Tu la démarre a l'ancienne et c'est parti. Ça signifie qu'il y a pas de soucis au niveau mécanique.

Tu rentres chez toi et d’après les test la batterie parait bonne. Je pense que c'est la balade qui l'a recharger et qui l'a fais paraître bonne au test.
Ressaie dans quelques jours pour voir si elle fait toujours son caprice
vice62
vice62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 550
Age : 29
Localisation : Narbonne
Moto : Fz6 S2
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par chrisfz672 le Mar 21 Mai 2013, 15:16

ok je te remercie du conseil je te tien au courant
chrisfz672
chrisfz672
Newby Rider
Newby Rider

Masculin Nombre de messages : 39
Age : 30
Localisation : le mans 72
Moto : fz6
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par norrin-radd le Mar 21 Mai 2013, 18:34

un coup de chargeur pour se rendre compte si elle est vraiment en rade, je pense bien que oui.
mais si c'est le cas, il te faudra la changer...
en gros, tu la recharges pour te dépanner , et comme tu en auras bientôt marre de faire les manips , tu la changeras.....
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 53
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
Problème démarrage  Left_bar_bleue5 / 1005 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par pedro62 le Mar 21 Mai 2013, 21:52

Problème démarrage  517106

l’idéale est de vérifié la tension mais aussi l'ampérage Wink
pedro62
pedro62
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3021
Age : 27
Localisation : pas de calais!!!
Moto : FZ6 N!! & CBR600RR
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par Gundam69 le Mar 21 Mai 2013, 23:51

Salut !
Batterie pas asser chargée ou défaillante !
Comme te disent les zamis un coup de charge et si elle ne tient plus, hop remplacement !
Après la charge tu dois avoir 12.6v
Avec tes 12v ta batterie était déchargée !
Hey tiens nous au jus haha ........
Problème démarrage  933495
Gundam69
Gundam69
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1145
Age : 39
Localisation : Millery (Lyon)
Moto : Fz6-N S1 98 Poney ... Full Black it's so good !!
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par chben-62 le Mer 22 Mai 2013, 07:04

+1 tu dois avoir un peu plus de 12 v a 12v ou moins batterie hs !
chben-62
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 29
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par chrisfz672 le Mer 22 Mai 2013, 10:59

Salut les gas bon avec ce que vous m'avez dit j ai pas été cherche loin j 'ai acheté une batterie neuve la le problème est réglé
Donc merci bcp pour vos conseil
chrisfz672
chrisfz672
Newby Rider
Newby Rider

Masculin Nombre de messages : 39
Age : 30
Localisation : le mans 72
Moto : fz6
Score Jeux :
Problème démarrage  Left_bar_bleue0 / 1000 / 100Problème démarrage  Right_bar_bleue


Revenir en haut Aller en bas

Problème démarrage  Empty Re: Problème démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum