probleme moteur a 4000trs....

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme moteur a 4000trs....

Message par benji67 le Mar 19 Fév 2013, 12:25

Salut,

1 et post de ma 'carrière' de motard...

Après mis en place de ma gipro sur une fz6 2009, j'effectue une première balade car un pti rayon de soleil se pointe!,
Après 1-2 kms sans prob ( moto chaude) ma Brelle ne veut plus passée au dessus des 4000trs ( comme si elle cherche du jus )
)
Puis problème pour la démarrer ....
Donc je décide de débranché ma GI pro et de rentrer et la le même trou a 9000trs......
Amis motords help me....

J'ai déjà éliminé la piste essence e10 et elle est passée sa visite médical l'annee dernière pas l'ancien proprio a 10000bornes et MTN elle en a 15000....
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par Soxzo le Mar 19 Fév 2013, 14:19

Bonjour Benji67 !

Merci de passer par la case présentation du fofo Smile comme tout bon membre qui se respect ...

Ensuite nous pourrons t'apporter diverses pistes qui pourraient t'aider !!!

_________________
avatar
Soxzo
Modo Rider
Modo Rider

Féminin Nombre de messages : 3172
Age : 69
Localisation : Saint-Denis
Moto : FZ6-N que j ai du mal a maitriser.... c'est une 34CV k il me faut
Score Jeux :
0 / 1000 / 100


http://www.fz6ride.com

Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Mar 19 Fév 2013, 15:07

Voila mon petit soxzolll
Un peut de respect c'est le mini que je peut faire et donc je me suis exécuter... cheers

Je ne savais pas trop comment commencer la discution mais voila tout est bon pour m'aider mtn Respect

Dans l'attente de vos REP....
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par neogrizzly le Mar 19 Fév 2013, 15:14

Ah non maintenant il faut mettre au moins 10€ de participation à la vie du forum :200:

Non plus sérieusement ce n'est pas moi qui vais pouvoir t'aider.

Tu n'as pas un voyant de surchauffe? Peut être une sonde qui est dead.
(oui je donne mon avis de cancre, même si je m'y connais pas beaucoup niveau moteur)
:p
avatar
neogrizzly
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1357
Age : 32
Localisation : villecresnes
Moto : FZ6 GT 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Mar 19 Fév 2013, 16:18

Je préfère payé une mousse après une bonne sortie.... Cool

Heu non pas de prob de température ... elle était normal'
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par neogrizzly le Mar 19 Fév 2013, 16:33

une mousse par personne, tu risque de prendre pour plus cher que 10€ :p
avatar
neogrizzly
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1357
Age : 32
Localisation : villecresnes
Moto : FZ6 GT 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par Soxzo le Mar 19 Fév 2013, 16:34

LoL !
Pourquoi tu élimine déjà la propabilité "essence E10"

_________________
avatar
Soxzo
Modo Rider
Modo Rider

Féminin Nombre de messages : 3172
Age : 69
Localisation : Saint-Denis
Moto : FZ6-N que j ai du mal a maitriser.... c'est une 34CV k il me faut
Score Jeux :
0 / 1000 / 100


http://www.fz6ride.com

Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par levia le Mar 19 Fév 2013, 17:10

Ton GI pro fonctionnait correctement ? Tu as suivi quel tuto pour le monter ? C'est quel modèle exactement ? X type ?

Genre tu es vrmt bloqué a 4000tr/min ? L'aguille pile a 4000 sans bouger ?
avatar
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 28
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Mar 19 Fév 2013, 18:19

J'ai mis du98 donc pas de e10!!!!
Oui c'est un x type...
A 4000trs elle coupe carrément les gaz ( le pot pétarade presque...) puis après elle l'a refait avec gipro débrancher....je l'ai bien configurer même remis en mode learn et rebolote une fois reprogrammé....
Elle tournée bien avant!Mauvaise soudure possible de ma part au niveau du capteur vibrequin ??
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par nenex le Mar 19 Fév 2013, 20:25

Ça se peut verifie tout tes branchements si avant le montage tu n'avais rien !
avatar
nenex
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 850
Age : 35
Localisation : Evry
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Mer 20 Fév 2013, 10:52

Après démontage et vérité en mode nuit hier soir je me suis retrouvé avec le fil Du capteur vibrequin en main ( il devait être souder normalement)!!!! animcolere
Du coup ressoudage et nettoyage de la cosse.
Je pense qu'avec les vibrations ça devait couper a 4000trs!

Blizzard quand même mais bon...

Du coup reprogr de la gipro et essai sur route (avec quelques flocons de neige tombant)!!!

Ça parait fonctionné correctement .... reste a voir lors de la prochaine balade de plus de 2 bornes.....
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par nenex le Mer 20 Fév 2013, 16:42

Ba voilà nickel
avatar
nenex
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 850
Age : 35
Localisation : Evry
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Mer 20 Fév 2013, 17:24

J'espère car je n'ai fait que petit tour d'essai....
Mais c'est déjà beaucoup mieux...
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par Buchman le Mer 20 Fév 2013, 17:45

meule de quelle année ?? combien de bornes ?



un tps ? bobines d'allumage qui crotte de bouc! ?
avatar
Buchman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 779
Localisation : Rouen
Moto : fz6nS2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Mer 20 Fév 2013, 19:10

Avant l'installation de mon gipro pas de prob donc je pense que c'est moi qui ai fait le boulet... Shocked
J'espère tout du moins....
Sinon elle est née en 2009 et a 15000 bornes.
TPS je sais pas!!!bobines encore moi!! Enfin j'espère
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par franckyman le Mer 20 Fév 2013, 21:23

T’inquiète plus c'était ta mauvaise soudure
avatar
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 52
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par nenex le Mer 20 Fév 2013, 21:26

oui pas la peine de te monter le cerveau sur autre chose !
avatar
nenex
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 850
Age : 35
Localisation : Evry
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par levia le Mer 20 Fév 2013, 22:20

Tu as fait des soudures pour monter un GI Pro X Type ? bien compliqué pour pas grand chose quand même. Les prises vampires fonctionnent très bien !

Je me demande comment ta moto peut fonctionner sans le câble du capteur de position du vilebrequin branché.
avatar
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 28
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par benji67 le Sam 23 Fév 2013, 01:55

Il était branche mais ne tenait qu'à un cheveux... Donc je pense qu'avec les vibrations ça devait couper... drunken
Ça fait quand même plus propre les fils soudées .... Cool
Je verrai ça dans quelques jours quand la temp passera au dessus de 0... Tout rouge
De toute façon ça ne peut que être ça...
avatar
benji67
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 32
Localisation : stras
Moto : fz6 n 2009
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par Gundam69 le Sam 23 Fév 2013, 02:22

pour la soudure ! et avec de la gaine thermo c'est encore mieux !! Bravo Ton souci vient forcément de là !
Tiens nous au ......... "jus" ............

avatar
Gundam69
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1145
Age : 38
Localisation : Millery (Lyon)
Moto : Fz6-N S1 98 Poney ... Full Black it's so good !!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: probleme moteur a 4000trs....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum