Problème moteur?

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème moteur? Empty Problème moteur?

Message par leoneuf le Mar 01 Jan 2013, 14:12

Salut à tous et à toutes,

Hier j'ai essaye de démarrer ma moto mais cette dernière ne veut pas démarrer les voyants sont normaux, j’entends le bruit de la pompe a essence et le bruit du démarreur mais ce dernier tourne sasn faire partir le moteur. J'ai pensé à un pb de batterie donc je l'ai rechargé toute la nuit mais pas d'amélioration.
Ce matin je la sors pour réessayer et enclenche la première en débrayant pour voir si cela change quelque chose mais non et la surprise si je en débraye pas la moto n'avance pas quelque soit la vitesse enclenchée (en la poussant) je suis obligé de mettre le neutre pour la déplacé ou d'appuyer sur l'embrayage et de force pour qu'elle veuille bien bougée.

Avez vous une idée de ce que pourrais être mon problème?


Merci par avance.
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par chnordiste le Mar 01 Jan 2013, 18:55

Pour le fait que le moto n avance pas quand une vitesse est enclenchée c'est normal, c'est du à la compression du moteur. Pour le non démarrage du moteur vue que tu a le bruit de la pompe et du démarreur j'aurais comme doit misée sur un problème de batterie. Peut être que celle ci est morte et ne tient plus la charge. Tu peut tenter de la démarrer par câble avec une batterie de voiture.
chnordiste
chnordiste
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1192
Age : 33
Localisation : Cergy
Moto : FZ6N
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par kite14 le Mar 01 Jan 2013, 19:49

Vérifié ta batterie, elle est peut étre HS
kite14
kite14
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 293
Age : 46
Localisation : Bayeux
Moto : Fz6 fazer 98cv
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par U P A C le Mar 01 Jan 2013, 20:05

je miserai sur la batterie aussi....
pour démarrer en poussant, on m'a toujours dit de le faire en seconde.

tiens nous au courant ( sans mauvais jeu de mot )
U P A C
U P A C
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1458
Age : 38
Localisation : Talmontiers
Moto : Sprint ST nommée Désirée
Score Jeux :
Problème moteur? Left_bar_bleue1 / 1001 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par seb_fz6 le Mar 01 Jan 2013, 21:13

La batterie ces peut être mis en court circuit.

Dans ce cas la ces normal quel n’en magasine plus de courant.

Comme dit Chnordiste essaye avec des cables pour voir si elle ce met en route.

Je n'y connais pas trop en moto mais voiture sa roule lol
seb_fz6
seb_fz6
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 591
Age : 29
Localisation : Jodoigne
Moto : Yamaha FZ6 n S2
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par leoneuf le Mar 01 Jan 2013, 21:22

Merci pour vos réponses.

Je vais tester avec des câbles sur ma voiture (c'est une diesel 1.7 cela joue quelque chose ou c'est mieux une essence? Je peux essayer avec une petite 1.3l) je dois laisser tourner la voiture ou simplement brancher les câbles?

Il est possible que la batterie soit HS malgré que tout les feux fonctionne normalement?

Juste pour mémoire on branche la négatif avant le positif c'est bien ça?

Pour l'histoire de la première enclenché, j'avais souvenir d'avoir calé en prémier (jeune permis lol) et la moto a quand même avance 2-3m.

Merci à vous et bonne soirée.
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par seb_fz6 le Mar 01 Jan 2013, 22:54

Si tu prends ta voiture diesel tu n'aura pas besoin de la mettre en route et pour l'essence non plus car l'ampérage est assez élever pour mettre la meule en route.

Maintenant techniquement pour les câbles on met d’abord le - ensuite le + mais honnêtement j'ai jamais fait attention et j'ai jamais eu aucun soucis

L'autre jour j'ai remis en route la Ktm Rc8 d'un ga avec le booster et j'ai pas fait plus attention.

Pour les phares oui tu peux avoir les feux qui s'allume mais plus à la même intensité.

Maintenant quand tu essaye de la mettre en route, tu entends ta pompe à essence ok, mais quand tu actionne le démarreur il tourne ou il fait juste " Clic " ?

seb_fz6
seb_fz6
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 591
Age : 29
Localisation : Jodoigne
Moto : Yamaha FZ6 n S2
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par Soxzo le Mer 02 Jan 2013, 09:40

Possible que ce soit la batterie effectivement ... mais si rien ne faible quand tu essaye de démarrer, c'est pas la batterie ....
Ca peut être également les bougies ou les bobines Smile ? Smile
Tu a essayer de la pousser et de la démarrer en 2 eme ?

_________________
Problème moteur? Av-2731
Soxzo
Soxzo
Modo Rider
Modo Rider

Féminin Nombre de messages : 3211
Age : 71
Localisation : Saint-Denis
Moto : FZ6-N que j ai du mal a maitriser.... c'est une 34CV k il me faut
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par TeamFFF le Mer 02 Jan 2013, 10:21

Tu dis que le démarreur tourne ... normalement une batterie hs n'arrive pas à faire coller le relais du démarreur ...
Essayes de te mettre sur la moto, d'enlever la béquille et de la démarrer au point mort
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2080
Age : 43
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par leoneuf le Mer 02 Jan 2013, 11:00

seb_fz6 a écrit:Si tu prends ta voiture diesel tu n'aura pas besoin de la mettre en route et pour l'essence non plus car l'ampérage est assez élever pour mettre la meule en route.

Maintenant techniquement pour les câbles on met d’abord le - ensuite le + mais honnêtement j'ai jamais fait attention et j'ai jamais eu aucun soucis

L'autre jour j'ai remis en route la Ktm Rc8 d'un ga avec le booster et j'ai pas fait plus attention.

Pour les phares oui tu peux avoir les feux qui s'allume mais plus à la même intensité.

Maintenant quand tu essaye de la mettre en route, tu entends ta pompe à essence ok, mais quand tu actionne le démarreur il tourne ou il fait juste " Clic " ?


le démarreur tourne tant que j’appuie dessus.
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par leoneuf le Mer 02 Jan 2013, 11:01

TeamFFF a écrit:Tu dis que le démarreur tourne ... normalement une batterie hs n'arrive pas à faire coller le relais du démarreur ...
Essayes de te mettre sur la moto, d'enlever la béquille et de la démarrer au point mort

Déjà essayer aucun changement Sad
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par leoneuf le Mer 02 Jan 2013, 11:03

soxzo a écrit:Possible que ce soit la batterie effectivement ... mais si rien ne faible quand tu essaye de démarrer, c'est pas la batterie ....
Ca peut être également les bougies ou les bobines Smile ? Smile
Tu a essayer de la pousser et de la démarrer en 2 eme ?

Effectivement cela faibli mais pas au point que je puisse regarder les plein phare sans que cela éblouisse.
Ce n'est pas trop compliquer a démonter une bougie aussi? (je ne suis pas doué en mécanique Very Happy ).

Merci pour vos réponses
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par chnordiste le Mer 02 Jan 2013, 11:58

les bougies c'est assez délicat à changer à cause du manque de place ou alors tu suis la revue technique en démontant tout le dessus mais tu y passe toute l'aprem.
Mais ça serait étonnant que les 4 bougies soit mortes en meme temps.

dans tout les cas, commence par essayer de la demarrer avec la voiture histoire mettre hors de cause la batterie.
chnordiste
chnordiste
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1192
Age : 33
Localisation : Cergy
Moto : FZ6N
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par Soxzo le Mer 02 Jan 2013, 13:19

Si cela faiblit alors effectivement, il et possible que ta batterie n'est plus assez de jus pour démarrer la moto ...
Mais court un bon coup avec ta bécane à côté et grimpe vite dessus, enclenche ta 2 (tout en restant débrayé bien sur), puis essaye de démarrer.
En même temps que tu essaye de démarrer via le starter d'allumage relache doucement l'embrayage comme si tu voulait partir en 2 ..

_________________
Problème moteur? Av-2731
Soxzo
Soxzo
Modo Rider
Modo Rider

Féminin Nombre de messages : 3211
Age : 71
Localisation : Saint-Denis
Moto : FZ6-N que j ai du mal a maitriser.... c'est une 34CV k il me faut
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par leoneuf le Mer 02 Jan 2013, 13:24

re bonjour à tous,

jai essayer avec des câbles et la magie en donnant des coup de gaz en même temps cela démarre.
J'ai fait 15-20 km vite fait pour voir si cela charge et la moto redémarre (mais moteur chaud peut être que cela joue).
Je la laisse tranquille aujourd'hui et tenterai demain soir de la redémarrer.
Il y a moyen de voir avec un multimettre si la batterie est rincée ou pas?

En tout cas encore merci pour tous vos conseils.
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par pedro62 le Mer 02 Jan 2013, 13:38

leoneuf a écrit:re bonjour à tous,

jai essayer avec des câbles et la magie en donnant des coup de gaz en même temps cela démarre.
J'ai fait 15-20 km vite fait pour voir si cela charge et la moto redémarre (mais moteur chaud peut être que cela joue).
Je la laisse tranquille aujourd'hui et tenterai demain soir de la redémarrer.
Il y a moyen de voir avec un multimettre si la batterie est rincée ou pas?

En tout cas encore merci pour tous vos conseils.

un multimétre sert uniquement a t'indiqué la tension. ta batterie peut avoir 12V mais si tu n'a plus d'ampérage elle ne démarra jamais.(une batterie court circuité peut avoir une tension de 12V mais un trés faible ampérage donc elle ne démarra pas) le mieux c est encore un ampéremétre. Wink
pedro62
pedro62
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3021
Age : 28
Localisation : pas de calais!!!
Moto : FZ6 N!! & CBR600RR
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par TeamFFF le Mer 02 Jan 2013, 14:13

en général les voltmètres font aussi multimètres donc ampèremètres

Pour charger ta moto doit rouler au delà des 5000 tr/min pour que l'alternateur donne sa puissance Wink
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2080
Age : 43
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par TeamFFF le Mer 02 Jan 2013, 14:15

Par contre prends la tension aux bornes de la batterie moteur dans les tours pour voir la tension (normalement dans les 14.8V), on ne sait jamais , ça peut être l'alternateur qui est dans les choux
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2080
Age : 43
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par leoneuf le Mer 02 Jan 2013, 15:54

TeamFFF a écrit:en général les voltmètres font aussi multimètres donc ampèremètres

Pour charger ta moto doit rouler au delà des 5000 tr/min pour que l'alternateur donne sa puissance Wink

Oui mais si mes souvenirs sont bon un ampèremètre doit être branché en série et non en parallèle donc on verra bien ce soir si elle redémarre au pire je changerais déjà la batterie la moto date quand même de 2004 et je ne pousse pas beaucoup dans les tours.
leoneuf
leoneuf
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Nord
Moto : FZ 6 N 2004
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par pedro62 le Mer 02 Jan 2013, 20:39

leoneuf a écrit:
TeamFFF a écrit:en général les voltmètres font aussi multimètres donc ampèremètres

Pour charger ta moto doit rouler au delà des 5000 tr/min pour que l'alternateur donne sa puissance Wink

Oui mais si mes souvenirs sont bon un ampèremètre doit être branché en série et non en parallèle donc on verra bien ce soir si elle redémarre au pire je changerais déjà la batterie la moto date quand même de 2004 et je ne pousse pas beaucoup dans les tours.

tout as fait ampéremétre en série et voltmétre en dérivation(ou paralléle hein...) Wink
pedro62
pedro62
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3021
Age : 28
Localisation : pas de calais!!!
Moto : FZ6 N!! & CBR600RR
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par seb_fz6 le Mer 02 Jan 2013, 22:30

TeamFFF a écrit:Par contre prends la tension aux bornes de la batterie moteur dans les tours pour voir la tension (normalement dans les 14.8V), on ne sait jamais , ça peut être l'alternateur qui est dans les choux

Si ca serait alternateur quand il aurait arrêter la moto, il n'aurait plus su la démarrer même tout de suite après.

Maintenant rien n'empêche qu'il y regarde comme sa il repart la conscience tranquille.

Leoneuf: Si on peut t'aider on t'aide. Nous sommes une grande famille et on va pas laisser un membre de la famille dans la m**de
seb_fz6
seb_fz6
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 591
Age : 29
Localisation : Jodoigne
Moto : Yamaha FZ6 n S2
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par TeamFFF le Jeu 03 Jan 2013, 08:31

leoneuf a écrit:
TeamFFF a écrit:en général les voltmètres font aussi multimètres donc ampèremètres

Pour charger ta moto doit rouler au delà des 5000 tr/min pour que l'alternateur donne sa puissance Wink

Oui mais si mes souvenirs sont bon un ampèremètre doit être branché en série et non en parallèle donc on verra bien ce soir si elle redémarre au pire je changerais déjà la batterie la moto date quand même de 2004 et je ne pousse pas beaucoup dans les tours.

ça me parait tellement évident que je ne l'ai pas souligné Smile
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2080
Age : 43
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par TeamFFF le Jeu 03 Jan 2013, 08:33

seb_fz6 a écrit:
TeamFFF a écrit:Par contre prends la tension aux bornes de la batterie moteur dans les tours pour voir la tension (normalement dans les 14.8V), on ne sait jamais , ça peut être l'alternateur qui est dans les choux

Si ca serait alternateur quand il aurait arrêter la moto, il n'aurait plus su la démarrer même tout de suite après.

Non car j'ai eu le soucis, l'alternateur donnait de la puissance mais par accoup et j'ai hésité un moment pour le changer car au début vu l'age de ma batterie (7 ans) je pensais qu'elle n'était que la seule cause du problème
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2080
Age : 43
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par seb_fz6 le Jeu 03 Jan 2013, 21:18

Ah sa ces vrai que ces la m**de pour trouver la panne dans ces cas là.
seb_fz6
seb_fz6
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 591
Age : 29
Localisation : Jodoigne
Moto : Yamaha FZ6 n S2
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par hanis le Sam 31 Aoû 2013, 00:08

bonjour a tous ma motos ne démarre plus et je n'entend pas le bruit de la pompe a essence donc j'ai changer la pompe et la motos ne veut toujours pas démarrer merci de m'aider svp
hanis
hanis
Newby Rider
Newby Rider

Masculin Nombre de messages : 7
Age : 29
Localisation : marseille
Moto : fz6 s2
Score Jeux :
Problème moteur? Left_bar_bleue0 / 1000 / 100Problème moteur? Right_bar_bleue


Revenir en haut Aller en bas

Problème moteur? Empty Re: Problème moteur?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum