problème de démarrage

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: problème de démarrage

Message par SHURIKEN le Jeu 01 Nov 2012, 12:03

Salut, le moteur ne démarre pas à la poussette. Uniquement a starter.
C'est bizarre cette histoire de ralenti, mis à part changer le réservoir, je n'ai rien touché d'autre.

Aussi, il suffit que je mette un coup de gaz pour que le moteur s'arrête instantanément.

avatar
SHURIKEN
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Bruxelles
Moto : R6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par beno le Jeu 01 Nov 2012, 12:11

change la bougie
avatar
beno
Newby Rider
Newby Rider

Masculin Nombre de messages : 12
Age : 43
Localisation : nancy
Moto : fz6 n 2006
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par Gundam69 le Jeu 01 Nov 2012, 14:39

lool y'en a 4 !
avant de démarrer tu entends toujours la pompe signalisée ?
j'ai vraiment l'impression qu'elle s’étouffe comme avec un carbu .... scratch
avatar
Gundam69
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1145
Age : 39
Localisation : Millery (Lyon)
Moto : Fz6-N S1 98 Poney ... Full Black it's so good !!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par SHURIKEN le Jeu 01 Nov 2012, 14:44

exact, la pompe s'initialise à chaque fois que je mets le contact.
avatar
SHURIKEN
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Bruxelles
Moto : R6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par levia le Jeu 01 Nov 2012, 15:36

Je suis ce post depuis son ouverture et j'ai l'impression que tu galère pas mal.

Tu as changé ton réservoir car tu venais de te vautrer ? Ou ça date de longtemps ?

Moi je remonterai l'ancien réservoir pour essayer (même si à priori ça devrait RIEN changer).

Sinon ya l'hypothèse de la coïncidence .... ta moto est tombée en panne sans trop de raison (ou peut être lors du démontage du réservoir, une câble touché, une durite déboîtée ...)
avatar
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 29
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par pierrot974 le Ven 02 Nov 2012, 08:28

Bonjour
Ta pompe tourne un instant quand tu mets le contact. C'est donc que le circuit est correct.
Mais tourne t elle quand tu actionnes le démarreur ?
Car après son initialisation, la pompe ne va tourner que si elle reçoit l'info comme quoi le moteur tourne.
Si elle ne reçoit pas cette info, le moteur va tourner une seconde car le circuit est sous pression et caler aussitôt.
Le 12 V arrive aux fils Rouge/Bleu (+) et Noir (masse) ?
Mesure de la résistance de la pompe : 0.2 à 0.3 ohm
Tu peux brancher la pompe en direct sur une batterie juste pour voir si comme ça le moteur tourne
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 490
Age : 59
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par SHURIKEN le Ven 02 Nov 2012, 09:59

je check ce week-end et je vous tien au courant.

avatar
SHURIKEN
Newby Rider
Newby Rider

Masculin Nombre de messages : 13
Age : 34
Localisation : Bruxelles
Moto : R6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

probleme de demarage

Message par franck13 le Dim 16 Oct 2016, 10:05

bonjour je suis nouveau sur votre forum

je lu depuis le début ce poste j'ai le même problème je voudrais savoir si tu la résolu moi ma pompe coule même contact éteint (juste un filet essence)
avatar
franck13
Newby Rider
Newby Rider

Masculin Nombre de messages : 1
Age : 34
Localisation : veleaux
Moto : fz6 s1 2007
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par ugli139 le Lun 20 Mar 2017, 21:57

Up !! j'ai le même problème depuis aujourd'hui et je deviens fou . j'ai sorti toute la rampe re-réglé le capteur de papillon et toujours rien . je voulais savoir si vous aviez trouvé des solution depuis ... V
avatar
ugli139
Newby Rider
Newby Rider

Masculin Nombre de messages : 2
Age : 21
Localisation : Marseille 09
Moto : FZ6 N 2007
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum