Démarre pas + voyant orange allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarre pas + voyant orange allumé

Message par beeble69 le Sam 20 Oct 2012, 21:11

Bonjour,
Je sens que mon post vas vite être fermé, mais bon, je demande quand même, quitte à être orienté:

Ma FZ6 ne démarre pas, quand je tourne le contact, la tableau bord inpec, la pompe d'essence inpec, sauf que des que j'appuie sur le bouton d'allumage: rien ne ce passe excepter le voyant moteur orange qui s'allume. Pas de message d'erreur. La moto n'est pas en vitesse, et le coup circuit n'est pas sur on Wink

(je m'excuse déjà si le sujet à déjà été traité... mais je m'en sors pas avec la fonction de recherche)
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par nikos19 le Dim 21 Oct 2012, 08:13

salut , je me pencherai sur la batterie (trop faible pour lancer le demareur ) ou les fils du demareur qui font masse quelques part .
avatar
nikos19
Newby Rider
Newby Rider

Masculin Nombre de messages : 3
Age : 34
Localisation : maussac
Moto : fz6-n
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Dim 21 Oct 2012, 14:16

Ok, merci alors, j'essaye de regarder tout ca ce matin.
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Mar 23 Oct 2012, 22:53

je pense que je vais m'orienter vers ca:
http://www.fz6ride.com/t8065-code-erreur-12-fz6s-k4
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par NeC le Mer 24 Oct 2012, 08:59

Entends tu le clac du relais (situé dans le cache arrière gauche) ?

_________________
La tristitude, c'est quand un 20 Tonnes se rabat sur ton 2 roues Rolling Eyes - Oldelaf
avatar
NeC
Modo Rider
Modo Rider

Masculin Nombre de messages : 1462
Age : 32
Localisation : Vaucresson 92420
Moto : R1200R
Score Jeux :
0 / 1000 / 100


http://www.nec-reation.fr

Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Jeu 25 Oct 2012, 03:19

j'entends clac quand j’appuie sur star et re clac quand j'enlève mon doigt
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par NeC le Jeu 25 Oct 2012, 11:40

As tu essayé de shunter le relais de démarrage pour voir si c'était pas un problème de charbonnage des vis platinés ?

_________________
La tristitude, c'est quand un 20 Tonnes se rabat sur ton 2 roues Rolling Eyes - Oldelaf
avatar
NeC
Modo Rider
Modo Rider

Masculin Nombre de messages : 1462
Age : 32
Localisation : Vaucresson 92420
Moto : R1200R
Score Jeux :
0 / 1000 / 100


http://www.nec-reation.fr

Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Jeu 25 Oct 2012, 13:56

NeC a écrit:As tu essayé de shunter le relais de démarrage pour voir si c'était pas un problème de charbonnage des vis platinés ?
Oulala pale
je vais faire une recherche pour savoir comment faire pour shunter le relais et aussi pour savoir qu'est ce que les vis platinés.
L'ancien proprio m'a avoué que la machine lui faisait la même chose, avec pour code erreur 12; et que ça disparaissait comme ça arrivait...
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par TeamFFF le Jeu 25 Oct 2012, 14:11

Des vis platinées sur une FZ6 ! je te souhaite bon courage pour les trouver Twisted Evil
avatar
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2076
Age : 41
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Jeu 25 Oct 2012, 14:40

TeamFFF a écrit:Des vis platinées sur une FZ6 ! je te souhaite bon courage pour les trouver Twisted Evil
Merci parce que la recherche devenait compliée
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par pierrot974 le Jeu 25 Oct 2012, 16:53

NeC a écrit:As tu essayé de shunter le relais de démarrage pour voir si c'était pas un problème de charbonnage des vis platinés ?

Bonjour

Y en a qui doivent fumer autre chose que des Marlboro par ici..... geek

A part ça, as tu rechargé ta batterie ?
Quelle est sa tension à vide ?
Quelle est sa tension quand tu actionne le démarreur ?
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 484
Age : 58
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Jeu 25 Oct 2012, 17:06

[/quote]


A part ça, as tu rechargé ta batterie ?
Quelle est sa tension à vide ?
Quelle est sa tension quand tu actionne le démarreur ?[/quote]

la tension à vide est de 12.2v
je n'est pas rechargé la batterie (vue la bonne charge à mon avis...)
et la tension quand j'actionne le démarreur ben j'ai pas penser à la prendre.
Et en lisant ce que tu as écrit, j'ai été la démarrée (poussette) puis j'ai appuyer sur star le démarreur s'est mi à faire un ti bruit, puis 30 secondes après, j'ai ressayer, et la ça faisais le bruit normal!
Alors je l'ai éteinte, puis essayer de rallumer aussi tôt, et la: elle n'a pas déramée du premier coup, mais juste après oui cheers
Donc que ce passe t'il au juste Shocked
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Jeu 25 Oct 2012, 17:07

j'attend une dizaine de minutes et je réessaye pour voir...
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par pierrot974 le Jeu 25 Oct 2012, 17:11

12.2 V à vide, ça me semble faible.
Je pense que dès que tu actionnes le démarreur, la tension doit s'effondrer.
Sur les véhicules modernes, auto et moto, si la tension passe sous 9 à 10 V, le calculateur coupe allumage et injection en sécurité.
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 484
Age : 58
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Jeu 25 Oct 2012, 17:17

j'ai été la rallumée: nikel!
Alors tous ce cinéma que pour une batterie...? je vais la faire recharger pour en avoir le coeur net. merci bien à tous et à pieerrot974 et dsl à nikos19 qui m'avait déjà dit de le faire.
Je vous tiens au courant!
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par NeC le Jeu 25 Oct 2012, 18:40

Dans le relais c'est quoi les contacts qui morflent en se prenant l'intensité d'un démarreur et, qui à force de se prendre un arc électrique, ne conduisent plus ?

C'est du vécu sur Sportster 883 qui ne faisait que clic clic au démarrage et pas de démarreur avec batterie Ok

_________________
La tristitude, c'est quand un 20 Tonnes se rabat sur ton 2 roues Rolling Eyes - Oldelaf
avatar
NeC
Modo Rider
Modo Rider

Masculin Nombre de messages : 1462
Age : 32
Localisation : Vaucresson 92420
Moto : R1200R
Score Jeux :
0 / 1000 / 100


http://www.nec-reation.fr

Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par christophedu47 le Jeu 25 Oct 2012, 21:39

Surveiller aussi le bon contact des cosses,la moindre perte d'intensité peut poser problème .
avatar
christophedu47
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 655
Age : 46
Localisation : Lot et Garonne
Moto : FZS 600 Fazer de 2000 . Terrot 125 de 1950 .
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Lun 29 Oct 2012, 19:45

Baterie recharger: inpek pour le moment
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par pierrot974 le Mar 30 Oct 2012, 10:30

Bonne route à toi

L'île de la Réunion qui vient à l'aide de la Guadeloupe, c'est beau internet...
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 484
Age : 58
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par beeble69 le Mer 31 Oct 2012, 02:24

Tout à fait! Encore merci.
Mais petite déception, ce matin le problème est réapparu :-S
En faisant un contrôle de tous les niveaux, et la plus d'eau dans le bac à eau!!! (je vais passez pour un blaireau qui ne vérifie même pas ses niveaux :-S)
Donc quand j'ai rempli le bac d'eau, j'ai essayé de redémarrer ( tentative ultime) et la Ben nikel!!
puis j'ai roulé toute la journée mais avec nos 35 degrés Ben toute l' eau est repartie au trop plein. Et quand j'ai voulu redémarrer le soir pour partir, Ben rien à faire, même problème le bac à eau étais vide de nouveau. Donc j'en ai Remis et la moto a redémarré nikel.
Donc mon problème maintenant c'est pourquoi fz ne garde plus d'eau?
avatar
beeble69
Newby Rider
Newby Rider

Masculin Nombre de messages : 24
Age : 32
Localisation : 971
Moto : FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par pierrot974 le Mer 31 Oct 2012, 10:26

Bonjour

Tu dis : "le problème est réapparu ".

Or, il me semble que tu as ouvert un sujet portant sur le démarrage + voyant orange.

Est-ce que ce souci est réglé ?

Si oui, ouvre un nouveau sujet pour ton souci de vase d'expansion qui se vide.
Ca sera + simple à suivre pour tout le monde.
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 484
Age : 58
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Démarre pas + voyant orange allumé

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum