problème fusible d'éclairage

Aller en bas

problème fusible d'éclairage Empty problème fusible d'éclairage

Message par dje95 le Lun 28 Mai 2012, 20:39

Bonsoir,

J'ai un petit soucis, surement due à une négligence de ma part, mais ne voyant pas où? je me permet de vous poser la question.

Donc je m'explique aujourd'hui je prend la moto pour aller faire une balade et comme d'hab sur l'A15 il y a un ralentissement, du coup je met les warning et je roule tranquillement entre les deux files.
Mais je constate que les warning ne s'allument pas sur le compteur???? (je précise qu'ils fonctionnait au moment de l'allumage de la moto ce jour)

Je continu ma route, jusque Herblay et en m'arrêtant j'inspecte un peu, donc il en ressort feux arrière, éclairage de plaque, et les 4 cligno ne fonctionnent pas.
J'ouvre la boite à fusible et je constate que celui de 10A allouer à l'éclairage est HS. pas de soucis ça arrive, je rentre donc chez moi vérifier.

N'ayant pas de fusible de ce type, je remplace momentanément le fusible avec un autre afin de voir, si le fusible est la seul cause de problème.

Et la je constate qu'en changeant le fusible, l'éclairage arrière se rallume, avec l'éclairage de plaque, et les clignos gauche fonctionne et quand j'actionne les droits, plus de cligno du tout.
Je vérifie évidement les branchements voir s'il n'y a pas de masse d'ailleur j'isole chaque branchement de manière autonome avec un scotch isolant et apparemment aucun soucis de ce coté là.
Par contre le problème persiste.....

Donc demain je vais chez Yam voir un peu d'où proviens le problème, mais je voulais voir si je pouvais éviter de payer le garagiste pour surement une ânerie.

Donc au niveau de mon circuit:
j'ai 4 clignotants à ampoules (je n'ai pas pris de LED)
J'ai le feux arrière d'origine
et un éclairage de plaque 4 LED (pas le choix)
Le tout a été installé, il y a 15 jours et je n'ai jamais eu de soucis jusqu'aujourd'hui.

Ma dernière modification a été faite à l'avant, j'ai juste déconnecter et reconnecter les clignotants avant (sans rien toucher au montage d'origine) afin de changer les flancs et après remontage j'ai évidement vérifier et tout fonctionner parfaitement.

Donc si une âme charitable, pourrait m'éclairer Laughing (détail qui peux avoir son importance, j'ai constaté qu'au moment où j'actionne le cligno de droite il y avait une sorte de micro coupure de l'éclairage du feux arrière)


dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 40
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par dje95 le Lun 28 Mai 2012, 21:44

Autre détail, après lecture de la revue technique FZ6, le fusible en question qui est cassé c'est le fusible siglé "PARK" (boitier blanc, collé au boitier de fusible générale, supportant 1 seul fusible de 10A) autrement dit le fusible servant au feux de stationnement en cas de route mal éclairé.

Par contre sur ma moto, ce fusible gère mes clignos et feux arrière.... Suspect
dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 40
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par dje95 le Mar 29 Mai 2012, 01:53

Bon je fais un monologue, mais de toute façon je ne pense pas que vous puissiez m'aider car je viens de me farcir la revue Technique FZ6 complete, j'ai également revue sur la moto le circuit électrique générale, et je n'ai pas mis la main sur mon soucis.
Par contre les cligno droit et gauche fonctionne maintenant, mais pas le "Warning" ce qui me prouve bien que cela doit provenir d'un faux contact sur le circuit.

Demain devant aller chez Yam, je vais laisser le garagiste faire mumuse, car je préfère une vraie panne à une panne comme celle là.
dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 40
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par norrin-radd le Mar 29 Mai 2012, 08:21

centrale ???
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 54
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
problème fusible d'éclairage Left_bar_bleue5 / 1005 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par Pr0d le Mar 29 Mai 2012, 09:03

non je ne pense pas il a des clignotants à ampoule.

surement un court circuit pour cramer le fusible.

Tu n'a rien rajouter sur ton circuit? tu n'as pas tiré un +APC quelque part?
Pr0d
Pr0d
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 627
Age : 31
Localisation : Eysines
Moto : FZ8 GT
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par dje95 le Mer 30 Mai 2012, 01:58

bon aujourd'hui petit tour chez Yam....le chef d'atelier pas très sympa, ne cherche même pas à aller voir la moto, il me dis "c'est des combien de watts les clignos" je lui dis 21w.
Il me dit c'est la centrale, voilà 19,50€

Bah après 1h de route cet aprem je peux certifier que c'est pas la centrale car le fusible a encore cramer....
j'ai démonté l'arrière complet de la moto (j'en ai d'ailleur profiter pour repeindre les poignées passager) j'ai vérifié le circuit complet en démontant même les clignotants pièce par pièce....je ne trouve pas.
Je pense retourner chez yam demain pour démontrer au chef d'atelier, que c'est bien beau d'être nommé chef d'atelier, mais faut il encore en avoir la compétence.

Enfin je pense que je ne vois pas le problème car je suis dedans, et peut être je zap une chose évidente.
dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 40
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par dje95 le Mer 30 Mai 2012, 17:40

Bon après avoir tout remonter ce midi, je suis retourné chez Yam, pour leur faire part de mon soucis.

Et là je suis passé pour une truffe car comme un c** , j'avais pas raccorde le feux arrière, mais cette ânerie à permis de trouvé le problème.

Je m'explique:

L'ancien proprio de la moto lavais sa moto, au karcher de manière régulière ce qui a eu pour effet de rendre légèrement verte (cuivre) les pattes des cosses de l'éclairage arrière avec une légère infiltration d'eau.
Selon le chef d'atelier, cela peux causer un échauffement suffisant, pour faire sauter le fusible de 10A. (NB: plus haut je signalais qu'il clignotais légèrement quand je mettais les cligne)
Moi j'étais plutôt sceptique mais force est de constaté, qu'après un grattage au tourne vis, un remontage, bah plus rien pour le moment, et pourtant j'ai mis warning, et alterné cligne droit gauche....etc plus rien.

Affaire à suivre, mais si la panne proviens de cela, pas évident à trouver quand même

dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 40
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par franckyman le Mer 30 Mai 2012, 21:07

dje95 a écrit:Bon après avoir tout remonter ce midi, je suis retourné chez Yam, pour leur faire part de mon soucis.

Et là je suis passé pour une truffe car comme un c** , j'avais pas raccorde le feux arrière, mais cette ânerie à permis de trouvé le problème.

Je m'explique:

L'ancien proprio de la moto lavais sa moto, au karcher de manière régulière ce qui a eu pour effet de rendre légèrement verte (cuivre) les pattes des cosses de l'éclairage arrière avec une légère infiltration d'eau.
Selon le chef d'atelier, cela peux causer un échauffement suffisant, pour faire sauter le fusible de 10A. (NB: plus haut je signalais qu'il clignotais légèrement quand je mettais les cligne)
Moi j'étais plutôt sceptique mais force est de constaté, qu'après un grattage au tourne vis, un remontage, bah plus rien pour le moment, et pourtant j'ai mis warning, et alterné cligne droit gauche....etc plus rien.

Affaire à suivre, mais si la panne proviens de cela, pas évident à trouver quand même


Et la centrale il te la reprise Question
franckyman
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 54
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par dje95 le Mer 30 Mai 2012, 23:59

J'ai dis que je gardais la centrale, car par la suite je vais mettre des LED à l'avant, mais sinon il voulait me reprendre la centrale et m'échanger les Clignotants arrière.
dje95
dje95
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 181
Age : 40
Localisation : Vaureal parce que je le vaux bien
Moto : Fz6 S
Score Jeux :
problème fusible d'éclairage Left_bar_bleue0 / 1000 / 100problème fusible d'éclairage Right_bar_bleue


Revenir en haut Aller en bas

problème fusible d'éclairage Empty Re: problème fusible d'éclairage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum