problème accélération

Aller en bas

problème accélération Empty problème accélération

Message par med1606 le Mar 08 Mai 2012, 12:46

Bonjour à tous,

J'ai navigué sur le serveur aujourd'hui pour tenté de trouver une réponse à ma question, mais j'ai trouvé un seul post qui n'apporte pas de réponse concrète et étant donner que ce post date de l'année dernière peu être quelqu'un peut il m'apporter une solution aujourd'hui, je m'explique:

Lorsque j’accélère surtout en bas régime je ressent un ac-coup assez fort ce qui déstabilise un peu en virage et ce qui je pense n'est pas bon pour la moto.Première chose faite j'ai retendu mon câble d'accélérateur qui c'est vrai était détendu mais rien ne change la tension de ma chaîne m'a l'air correct donc la je suis bloqué! Pour pallier à sa je débraye un peu lors de la ré accélération mais je ne pense pas que se soit super pour l'embrayage de plus c'est assez casse bonbon.

Quelqu'un peut-il m'aider SVP.
med1606
med1606
Newby Rider
Newby Rider

Masculin Nombre de messages : 19
Age : 30
Localisation : MARSEILLE
Moto : FZ6 N S2 2008 FULL BLACK
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par levia le Mar 08 Mai 2012, 13:06

Si tu es très bas dans les tours et que tu remet fort les gaz (en 2 ou 3) d'un coup c'est normal le petit ac-coup.
Bon après faut pas non plus que ça te déstabilise complètement de ta moto ...
levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 30
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par norrin-radd le Mar 08 Mai 2012, 13:08

salut,
ton ralenti est un peu bas, remonte le un peu via la vis de réglage aux alentours de 1100 1200tr/mn . ça devrait suffire.
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 54
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
problème accélération Left_bar_bleue5 / 1005 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par med1606 le Mar 08 Mai 2012, 14:36

Ok où se trouve la vis de richesse STP? Pour levia je fais attention justement a ne pas remettre les gazes à fond pour éviter se phénomène mais même en fesant attention il y a toujours cet ac-coup.
med1606
med1606
Newby Rider
Newby Rider

Masculin Nombre de messages : 19
Age : 30
Localisation : MARSEILLE
Moto : FZ6 N S2 2008 FULL BLACK
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par med1606 le Mar 08 Mai 2012, 14:54

C'est bon j'ai trouvé sur le forum où se situe la vis je fais un essai ce w.e et vous tiens au courant et de mémoire il me semble que mon ralenti est en dessous des 1000 donc sa parait plutôt plausible que cela vienne de la d'autant plus que quand je relâche l'accélérateur j'ai une décélération très brusque sans pour autant être dans les tours.
med1606
med1606
Newby Rider
Newby Rider

Masculin Nombre de messages : 19
Age : 30
Localisation : MARSEILLE
Moto : FZ6 N S2 2008 FULL BLACK
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par norrin-radd le Mar 08 Mai 2012, 15:10

donc avec un peu de retard sur la gauche de ta mob quand tu es dessus et entre le cadre et le réservoir.

avec une photo plus de doute possible, c'est la cruciforme ....

problème accélération Vis_ra10
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 54
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
problème accélération Left_bar_bleue5 / 1005 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par med1606 le Mar 08 Mai 2012, 15:40

Super merci beaucoup je pensé qu'il fallait retirer le réservoir voila qui m'évite d'enlever quelque vis.
med1606
med1606
Newby Rider
Newby Rider

Masculin Nombre de messages : 19
Age : 30
Localisation : MARSEILLE
Moto : FZ6 N S2 2008 FULL BLACK
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par levia le Mar 08 Mai 2012, 15:41

Attention c'est pas une vis de richesse, c'est la vis qui permet d'augmenter/réduit le ralentie de ta meule !
levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 30
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par med1606 le Mar 08 Mai 2012, 15:58

ok c'est noté
med1606
med1606
Newby Rider
Newby Rider

Masculin Nombre de messages : 19
Age : 30
Localisation : MARSEILLE
Moto : FZ6 N S2 2008 FULL BLACK
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par norrin-radd le Mar 08 Mai 2012, 16:08

ah oui, moi je suis rester a ma première idée, donc vis de ralenti .....
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 54
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
problème accélération Left_bar_bleue5 / 1005 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par med1606 le Mar 08 Mai 2012, 17:39

Bonne nouvelle j'ai du me servir de ma moto et donc vu que la vis est accessible je l'ai resserré au passage, ce qui a remonté mon ralenti vers 1500tr/mn à froid et étonnamment vers 1000tr/mn à chaud (je présume donc qu'il y a un starter automatique) et voilà que les ac-coups disparaissent miracle! Merci à vous deux c'était franchement très gênant maintenant je me sens mieux au guidon de mon bolide. Smile
med1606
med1606
Newby Rider
Newby Rider

Masculin Nombre de messages : 19
Age : 30
Localisation : MARSEILLE
Moto : FZ6 N S2 2008 FULL BLACK
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par levia le Mar 08 Mai 2012, 17:53

med1606 a écrit:Bonne nouvelle j'ai du me servir de ma moto et donc vu que la vis est accessible je l'ai resserré au passage, ce qui a remonté mon ralenti vers 1500tr/mn à froid et étonnamment vers 1000tr/mn à chaud (je présume donc qu'il y a un starter automatique) et voilà que les ac-coups disparaissent miracle! Merci à vous deux c'était franchement très gênant maintenant je me sens mieux au guidon de mon bolide. Smile

Oui il y a un stater automatique qui augmente ton régime moteur jusqu’à que ton moteur soit bien chaud (2 petite buchettes de température sur ton compteur). C'est à partir de la que tu peux vrmt tirer sur ton moteur !

Et bien bonne nouvelle si le problème venait de la !
levia
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 30
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
problème accélération Left_bar_bleue0 / 1000 / 100problème accélération Right_bar_bleue


Revenir en haut Aller en bas

problème accélération Empty Re: problème accélération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum