anomalie après vidange circuit de refroidissement?

Voir le sujet précédent Voir le sujet suivant Aller en bas

anomalie après vidange circuit de refroidissement?

Message par levia le Dim 19 Fév 2012, 20:46

Salut à tous, je crée un petit topic car j'ai une petite question.

Il y à 2 semaines, j'ai vidangé mon circuit de refroidissement.
Hier soir avant de faire une 40taine de bornes, je check ma vase d’expansion et le niveau est au milieu (alors que je l'avais mis au MAX). Je pense donc que c'est dû au petit tour juste après la vidange, j'avais peut être pas remplie le circuit à fond ... Je remet donc du liquide au MAX. Après les 40Km je regarde ma vase d’expansion et le niveau est encore au milieu....
Étant monté ce week-end sur Paris exclusivement pour descendre la titine sur Toulouse, je décide de partir tout de même ce matin (avec un bidon de liquide dans le sac quand même ... Very Happy) et pi 700km après, le niveau n'a pas bougé ...

Alors qu'en pensez-vous? Le niveau ne peut être au max?, si j'en met trop, ça libère du liquide pour remettre au bon niveau (au milieu?). Fuite?

Voili voilou.

Bon dimanche

Lev
avatar
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 28
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: anomalie après vidange circuit de refroidissement?

Message par norrin-radd le Dim 19 Fév 2012, 20:54

salut levia,
pas de fuites, enfin je pense pas !
pour moi il s'agit tout simplement du simple fait que lors de ton petit tour ton LDR se remet dans toutes les durites et donc une légère baisse de niveau se fait a ce moment là.
ton niveau ne devrait plus bouger maintenant . Wink
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: anomalie après vidange circuit de refroidissement?

Message par aliengilles le Lun 20 Fév 2012, 08:56

C'est tout a fait normal, c'est le temps que le circuit se purge de toutes bulles d'air. Comme dit Norrin, le niveau va finir par se stabiliser, mais jettes un coup d'oeuil régulier quand même! Vérifie aussi que lors ce que la moto est chaude, la durite de radiateur soit bien dur (preuve que le système est sous pression).
Y a t-il une vis de purge d'air sur le radiateur? je n'ai jamais regardé. Si oui, enlève tout l'air du système.
avatar
aliengilles
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 241
Age : 26
Localisation : Sud Ouest, Tarbes, 65
Moto : FZ6 N S1 78 hp
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: anomalie après vidange circuit de refroidissement?

Message par bibi le Lun 20 Fév 2012, 09:04

normal t'inquiet pas!ta mal purgé et il resté de l'air donc en roulant sa a bouger un peu si ta fait l'appoint est que sa bouge plus c'est bon!
avatar
bibi
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2501
Age : 33
Localisation : corse 2A et 95
Moto : GSXR 1000 L2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: anomalie après vidange circuit de refroidissement?

Message par levia le Lun 20 Fév 2012, 12:21

Salut,

d'accord, vous me rassurez !!

C'était ma première hypothèse, mais je pensais qu'en faisant l'appoint une fois ça serait suffisant. Apparemment non.

Merci à vous !
avatar
levia
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1613
Age : 28
Localisation : Cormeilles en parisis (95)
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: anomalie après vidange circuit de refroidissement?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum