Aie aie!! aie?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aie aie!! aie?

Message par Wan le Mer 07 Déc 2011, 14:34

Salut les riders!
Voilà le contexte!!:
Je reprend ma bécane un beau début d'aprèm' pour rouler (çà faisait une ou deux semaines qu'elle n'avait pas roulée, et dormi en extérieur, sous un apenti, pas bien Embarassed ), bref elle a subi les froids qui arrivent!!!

J'essaie de démarrer, démarreur ok, mais la moto ne prend pas... Donc je passe au choc, je la choque, çà part Smile , donc jla laisse chauffer tranquilou, et c'est parti pour mon ptit tour...

Au bout de 2 minutes, un km meme pas à ptite vitesse, perte de puissance totale... çà broute broute Rolling Eyes , et fini par caler...
ERREUR 33, au compteur Shocked

Bref demi tour pour la casa, coup de démarreur elle reprend péniblement... passe la première en la gardant dans les tours pour me propulser jusquà la prochaine descente Mad , et là bruit moteur!!!, moteur s'éteint, erreur 33 toujours, et je glisse en roue libre jusqu'à la maison, mais avec un bruit léger mais présent dans le moteur, cyclique avec la roue qui tourne...

En arrivant, re test (moto sur béquille centrale) démarreur répond plus, erreur 33...
Lendemain re teste, démarreur ok, erreur 33, et bcp moins de bruit en tournant la roue arrière au niveau moteur...

Des idées amigos...?

Demain jmen va tester la bobine allumage 1-4, et vérif' des bougies (quasi neuve...), mais toutes vos idées et connaissances seront les bienvenue sur ce coup!!! Sinon direction Yam' ---> et joyeux noël bien sur!!!! Sad

avatar
Wan
Little Rider
Little Rider

Nombre de messages : 92
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Aie aie!! aie?

Message par Wan le Mer 07 Déc 2011, 14:59

A savoir aussi: la moto fait partie de la campagne rappel TPS, mais je n'ai pas encore fait le nécessaire... Un rapport direct ou indirect avec ERROR 33...?
avatar
Wan
Little Rider
Little Rider

Nombre de messages : 92
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Aie aie!! aie?

Message par Geotitof le Mer 07 Déc 2011, 15:42

quand j'avais mon problème de TPS, je n'avais aucun rapport d'erreur, ni de bruits spécifiques. il n'y a pas la liste des code erreurs sur le forum?
avatar
Geotitof
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 170
Age : 30
Localisation : Grâce-Hollogne(Liège)
Moto : FZ6 N 2005 Full black
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Aie aie!! aie?

Message par Wan le Mer 07 Déc 2011, 15:55

En fait je me demandais si indirectement le TPS foireux n'userait pas prématurément les bobines d'allumages...
De toute façon je controle demain au multimetre...
avatar
Wan
Little Rider
Little Rider

Nombre de messages : 92
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Aie aie!! aie?

Message par NeC le Mer 07 Déc 2011, 17:06

Geotitof a écrit: il n'y a pas la liste des code erreurs sur le forum?

ICI

_________________
La tristitude, c'est quand un 20 Tonnes se rabat sur ton 2 roues Rolling Eyes - Oldelaf
avatar
NeC
Modo Rider
Modo Rider

Masculin Nombre de messages : 1462
Age : 32
Localisation : Vaucresson 92420
Moto : R1200R
Score Jeux :
0 / 1000 / 100


http://www.nec-reation.fr

Revenir en haut Aller en bas

Re: Aie aie!! aie?

Message par Beuz78 le Mer 07 Déc 2011, 17:07

Donc, à priori, bobine d'allumage N°1
avatar
Beuz78
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 876
Age : 37
Localisation : Montesson
Moto : FZ6 N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Aie aie!! aie?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum