Petit problème de clignotant au tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème de clignotant au tableau de bord

Message par Suther le Lun 14 Nov 2011, 00:03

Bonjour à tous et à toutes.

Voila j'ai un fazer fz6s de 2007. Il a 30 000 km maintenant et j'ai récemment changé les clignotants pour des cligno leds avant et à l'arrière.
Seulement voila lorsque je roule, a des moments bien aléatoire lorsque les clignotants sont désactivés, les indicateurs de clignotants (les flèches) sur la tableaux de bord scintillent légèrement en vert.
C'est très bizarre. Ce phénomène est à peine visible de jour et un peu plus visible de nuit. Mes clignotants fonctionnent correctement et j'ai beau les activés et les désactivés (en roulant), ce scintillement perdure et disparait qu'au bout d'un certain temps (ou d'un temps certain en tout cas). Sa peut être seulement le gauche ou le droit. Ou les deux (même des fois l'un scintille plus que l'autre) Oo.

Et le pire, c'est qu'une fois le moteur coupé, ce phénomène continue (pas à chaque fois). Et quand j'actionne un clignotant moteur éteint, la flèche sur la tableau de bord du coté que j'ai actionné arrête immédiatement de scintiller. Donc si je met les warnings, plus rien ne scintillent (moteurs éteins toujours).

Alors énergie résiduelle dans les faisceaux (sachant que les clignos font 10W au lieu de 20 et que je n'ai pas de résistance) ? Centrale défectueuse ? Si vous avez une idée je suis preneur.

Je ne m'inquiète pas énormément car le scintillement est très faible et ne perdure pas mais bon c'est tout de même curieux.

Merci à vous et bonne route.

V
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 25
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Buchman le Lun 14 Nov 2011, 21:00

faux contact , je pencherais pour de l'humidité au niveau du faisceau. Un coup de WD40 sur la fiche pour commencer et a réévaluer ensuite.

Sinon humidité dans les fiches ds clignotants que tu as changé, et même principe un coup de WD40 dans les fiches
avatar
Buchman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 779
Localisation : Rouen
Moto : fz6nS2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Suther le Lun 14 Nov 2011, 23:52

Très bien merci, je vais essayer.
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 25
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par flozeo le Mar 15 Nov 2011, 12:18

as tu changer la centrale, pour une centrale pour cligno a leds ?
avatar
flozeo
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : corbie
Moto : FZ6 S de 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Buchman le Mar 15 Nov 2011, 17:59

vu que la lumière verte des clignons se met a vaciller même sans que les clignons ne soient enclenché je pense pas que ça vienne de la centrale.

Au pire la fréquence des clignotements sera plus importance si la centrale n'est pas changée mais c'est tout
avatar
Buchman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 779
Localisation : Rouen
Moto : fz6nS2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Suther le Mer 23 Nov 2011, 12:17

Bonjour.

Non je n'ai ni changé la central ni mis de résistance. En effet ils clignotent plus vite mais ça ne me dérange pas du tout au contraire je trouve que ça attire l'œil.

Pour le WD 40, j'en est mis, je trouve que ça le fait un peut moins mais sans plus.

V
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 25
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par flozeo le Mer 23 Nov 2011, 14:59

je pense que ce la vien quand même de la centrale, la centrale d'orignine supporte tres mal les cligno a led, j'ai eu la même experience que toi avec une autre moto.
avatar
flozeo
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : corbie
Moto : FZ6 S de 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Suther le Jeu 24 Nov 2011, 00:06

Ok merci, si jamais ça empire, je la changerais. Pour info elle se situe ou la centrale précisément ? stp
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 25
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par flozeo le Jeu 24 Nov 2011, 05:52

Carenage gauche arrière
avatar
flozeo
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : corbie
Moto : FZ6 S de 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Suther le Jeu 24 Nov 2011, 11:35

Ok merci, sa va elle est facile d'accès. Je la croyais sous le réservoir comme pour la batterie.

V
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 25
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par flozeo le Jeu 24 Nov 2011, 14:55

c un gros carre
avatar
flozeo
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 36
Localisation : corbie
Moto : FZ6 S de 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Suther le Sam 03 Déc 2011, 11:04

OK, le problème est reglé, j'ai eu un accident, ma moto est detruite..
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 25
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Beuz78 le Sam 03 Déc 2011, 11:12

C'est vraiment dommage que le problème ait été réglé ainsi, en espérant que tu ailles bien, je te souhaite un prompt rétablissement
avatar
Beuz78
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 876
Age : 37
Localisation : Montesson
Moto : FZ6 N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Sulfure le Sam 03 Déc 2011, 11:23

ah crotte de bouc! j'espere que toi tu n'a pas grand chose...
avatar
Sulfure
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 444
Age : 29
Localisation : Clermont-Ferrand
Moto : FZ6-N 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Petit problème de clignotant au tableau de bord

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum