Clignotant qui ne fonctionne plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Clignotant qui ne fonctionne plus...

Message par Angus le Lun 13 Juin 2011, 20:17

Salut les Riders !!

J'ai un soucis avec le clignotant droit de mon SDP Ermax : il ne s'allume plus.
Tous les autres fonctionnent correctement (les 2 de devant, l'arrière gauche), l'éclairage de plaque également.

Je ne sais pas d'où cela peut venir, et donc comment faire pour y remédier.

J'attends vos conseils et connaissances électroniques Wink

PS : je sais que les SDP Ermax ne sont pas top, mais il était déjà installé à l'achat de la bécane ^^
avatar
Angus
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 270
Age : 28
Localisation : Le Puy-en-Velay
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Wiloskill le Lun 13 Juin 2011, 20:39

Ba vérifie le câblage pour commencer. Wink
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Angus le Lun 13 Juin 2011, 20:41

Wiloskill a écrit:Ba vérifie le câblage pour commencer. Wink

C'est ce que j'ai fait mais rien n'est débranché.... Suspect
avatar
Angus
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 270
Age : 28
Localisation : Le Puy-en-Velay
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Neoh2k le Lun 13 Juin 2011, 21:22

ampoule grillée tout simplement ???
avatar
Neoh2k
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3265
Age : 31
Localisation : Hte-Normandie
Moto : R6 k8
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Angus le Lun 13 Juin 2011, 21:41

Neoh2k a écrit:ampoule grillée tout simplement ???

Les leds ?? Je pensais pourtant qu'elles avaient une durée de vie "longue"....
avatar
Angus
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 270
Age : 28
Localisation : Le Puy-en-Velay
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Neoh2k le Lun 13 Juin 2011, 21:57

oui les leds ont une durée de vie bcp plus longue mais pour X raisons elle peut avoir grillé.
Je serais toi, c'est la premiere chose que j'essaierai avt de tout demonter Wink
avatar
Neoh2k
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3265
Age : 31
Localisation : Hte-Normandie
Moto : R6 k8
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Angus le Lun 13 Juin 2011, 21:59

Dac je regarderai ça alors....
En tout cas si c'est les leds qui sont grillées, bah j'me demande bien comment je vais faire pour les remplacer vu la tête des clignos intégrés.....

J'sais pas pourquoi mais j'ai le présentiment que ça va être l'occaz de changer de support de plaque ^^
avatar
Angus
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 270
Age : 28
Localisation : Le Puy-en-Velay
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Angus le Jeu 16 Juin 2011, 14:14

Du nouveau !
J'ai tombé le support de plaque tout à l'heure.

J'ai vérifié le cablage est tout était bien branché. Du coup j'ai voulu vérifier si le problème venait bien du circuit entre le cligno et le connecteur de branchement du cligno.
Pour cela j'ai utilisé un cligno d'origine que j'ai branché à la place du cligno déféctueux. Et là il fonctionnait parfaitement.

J'en conclu donc que c'est mon cligno qui est mort.
Vous confirmez ?

Si oui, ben j'me prend pas la tête à chercher un cligno ermerdouille (ermax pardon) pour remplacement, et je me commande direct un nouveau SDP avec des clignotants VISIBLES !

D'avance merci pour vos réponses Wink
avatar
Angus
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 270
Age : 28
Localisation : Le Puy-en-Velay
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par bibi le Jeu 16 Juin 2011, 14:57

confirmé!!! cligno et eclairage de plaque ERMAX de la gross caca boudain!!!!
avatar
bibi
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2501
Age : 33
Localisation : corse 2A et 95
Moto : GSXR 1000 L2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Clignotant qui ne fonctionne plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum