Batterie qui ne charge pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie qui ne charge pas !!!

Message par eimerejiom le Mer 27 Oct 2010, 00:39

Bonsoir a tous le monde et merci pour ce jolie forum de FZ6.

Je viens sollicité votre aide pour un gros problème. Ma batterie ne charge pas quand je roule Tout rouge
J'ai donc suivit les conseil de mon concessionnaire et j'ai changer la batterie. Mais rien ni fais le problème persiste.
J'ai donc vérifier la tension au borne de la batterie une fois celle-ci chargé, je suis a 12.8v a 1200trs/m
et 14V a 5000trs/m ce qui me laisse croire que mon système de charge fonctionne.
Je suis perdu, mon oncle pense que mon régulateur de tension est naze. Ce qui en soit est plausible car si les 2 pont de diode sont naze le courant est donc passant, vas bien a la batterie mais n'est pas redresser en continue et reste en alternative que la batterie ne peut pas stocker. Ou alors et ça c mon hypothèse, j'ai une grosse perte de courant quelque part, mais la ou je suis septique c que lors d'une masse on a des problème d’éclairage, alors que de ce coté la tous vas bien. Juste mon ampoule de plaque de grillé.
Pour info tous mes fusibles sont OK.
Mais connectique sont OK aussi.

J'aimerais savoir si certains d'entre vous on eu le même soucis.
Ou si des personnes peuvent me conseiller sur les vérification a faire.

Wink Merci d'avance.
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par ThorK le Mer 27 Oct 2010, 08:49

Quand t'as mesuré la tension aux bornes de ta batteries, t'as pas su différencier continu et alternatif ?

T'as pas les 2 fonctions sur ton Metrix ? T 'as mesuré avec les 2 fonctions ?
avatar
ThorK
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3642
Age : 42
Localisation : ARCUEIL
Moto : Un aspirateur à gonzesses noir, gris ... et ça y est, jaune
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par franckyman le Mer 27 Oct 2010, 21:39

ThorK a écrit:Quand t'as mesuré la tension aux bornes de ta batteries, t'as pas su différencier continu et alternatif ?

T'as pas les 2 fonctions sur ton Metrix ? T 'as mesuré avec les 2 fonctions ?

C'est quoi ça Metrix Rolling Eyes = c'est une marque, ont dis un multimètre tongue
avatar
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 52
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par ThorK le Jeu 28 Oct 2010, 19:08

C'est quoi ça Metrix Rolling Eyes = c'est une marque, ont dis un multimètre tongue

OK, OK, OK t'as raison ...
avatar
ThorK
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3642
Age : 42
Localisation : ARCUEIL
Moto : Un aspirateur à gonzesses noir, gris ... et ça y est, jaune
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par Wiloskill le Ven 29 Oct 2010, 09:47

Alors, premièrement vérifie les tensions aux bornes de la batterie, moteur éteint et moteur en route (au ralenti), ensuite débranche ta cosse + de batterie et prend la valeur en Ohm entre ton cable de batterie + et la borne + de la batterie.

Donne nous les valeurs de tout ça. Wink
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par 2fast4u! le Ven 29 Oct 2010, 09:52

Wiloskill a écrit:Alors, premièrement vérifie les tensions aux bornes de la batterie, moteur éteint et moteur en route (au ralenti), ensuite débranche ta cosse + de batterie et prend la valeur en Ohm entre ton cable de batterie + et la borne + de la batterie.

Donne nous les valeurs de tout ça. Wink


alors tout d'abord je suis une brèle en mécanique donc me sauté pas dessus si je dis une connerie lol mais un éléctricien bagnole une fois m'a expliqué qu'il ne faut jamais débranché une batterie quand le moteur tourne sinon ça craint il m'a dit pourquoi mais m'en rappelle plus lol en tout cas quand je lui ai dis que j'avais fais ça il m'avait fais des gros yeux d'un air de dire que j'etais barge donc ...
avatar
2fast4u!
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 38
Localisation : drome
Moto : fz6 n s2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par norrin-radd le Ven 29 Oct 2010, 12:26

2fast4u! a écrit:
Wiloskill a écrit:Alors, premièrement vérifie les tensions aux bornes de la batterie, moteur éteint et moteur en route (au ralenti), ensuite débranche ta cosse + de batterie et prend la valeur en Ohm entre ton cable de batterie + et la borne + de la batterie.

Donne nous les valeurs de tout ça. Wink


alors tout d'abord je suis une brèle en mécanique donc me sauté pas dessus si je dis une connerie lol mais un éléctricien bagnole une fois m'a expliqué qu'il ne faut jamais débranché une batterie quand le moteur tourne sinon ça craint il m'a dit pourquoi mais m'en rappelle plus lol en tout cas quand je lui ai dis que j'avais fais ça il m'avait fais des gros yeux d'un air de dire que j'etais barge donc ...

Shocked ben oui, coupe le moteur avant de défaire la cosse + de ta batterie.... Wink
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par Wiloskill le Ven 29 Oct 2010, 12:33

Sur une voiture, c'est le pont de diode qui peut claquer par mal chance, c'est tout, mais sinon ça se fait sur certaine voiture de competition, à la recherche de poids en moins, ils démarrent et enlève la batterie quand le moteur est en route.. Very Happy

Pour le test des Ohm, je parlais bien evidemment moteur eteint.. désolé de n'avoir prévisé.
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par 2fast4u! le Ven 29 Oct 2010, 14:18

Wiloskill a écrit:Sur une voiture, c'est le pont de diode qui peut claquer par mal chance, c'est tout, mais sinon ça se fait sur certaine voiture de competition, à la recherche de poids en moins, ils démarrent et enlève la batterie quand le moteur est en route.. Very Happy

Pour le test des Ohm, je parlais bien evidemment moteur eteint.. désolé de n'avoir prévisé.

ok cool je disais pas que des conneries lol
avatar
2fast4u!
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 226
Age : 38
Localisation : drome
Moto : fz6 n s2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par eimerejiom le Dim 31 Oct 2010, 21:12

Ok merci de participé a ce post et de venir en aide au nécessiteux, pour la résistance et la tension je vous post ça demain en fin de journée. Je sais que les tension sont bonne déjà.
Quoi il en soit, ce soucis commence a me gavé, donc je pense qu'elle partiras chez yam courant de la semaine en espérant m'en sortir pour un moindre frais. Sad
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par phchmoto le Lun 01 Nov 2010, 06:47

Les batteries neuves sont parfois défectueuses... Les YUASA, n'échappent pas à la règle!
avatar
phchmoto
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1372
Age : 46
Localisation : 91, Montgeron
Moto : hornet piste qui va bien, 600DR de 1987 en réparation, 500 KLE super mot de 1992 hs, un fzs 1000 bleu de gonzesse (en full quand même!)
Score Jeux :
15 / 10015 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par eimerejiom le Lun 01 Nov 2010, 12:19

Bon voila j'ai testé la résistance au fils +, il n'y en a pas.
Je déprime snifff.
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par eimerejiom le Mer 10 Nov 2010, 18:29

Bonsoir, voila la suite de l'aventure.
J'ai mis la moto chez YAM pour faire une devis vendredi dernier.

Mais quel ne fut pas ma surprise quand le gars me dit que c'était soit le régulateur soit l'alternateur mais sans être précis.

Je cite " bon voila la batterie ne charge pas, donc il faut changer le régulateur pour savoir si c'est l'alternateur, mais 9 chance sur 10 que c juste le régulateur "

Youpi me dis - je je suis super avancé !

Donc résultat des courses régulateur changé aujourd'hui et appelle de Yamaha sur mon portable.
"Bonjour MR, on a changé le régulateur de votre moto et la batterie ne charge toujours pas, donc c bien l'alternateur qui est dans le sac."
Youpi !!

Donc voila je sais quel est le problème, mais tout ceci me coûte un bras.
Alternateur 140€ + 1 heure de main d'oeuvre 45€
et maintenant alternateur 380€ +1 heure de main d'oeuvre 45€
Total = 610 €

Je récupère la moto dans la semaine prochaine.

Je tiens juste a faire un coup de gueule contre les vendeurs mal honnête qui vende des motos avec des défaut caché.
Ca m'apprendras a faire confiance au gens. animcolere
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par norrin-radd le Mer 10 Nov 2010, 18:48

pas cool la fin de l'histoire, et dis moi si le régulateur est bon....ils peuvent pas te remettre l'ancien et ne pas te compter le nouveau? parce que là ils l'ont changer juste pour savoir si l'alternateur était bon....ils auraient pu juste faire un test non??

pétard, ils abusent là...
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par eimerejiom le Mer 10 Nov 2010, 20:05

D' après le mécano, on doit changer les deux. L'un ne ce change pas sans l autre d' après lui.
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par eimerejiom le Mer 10 Nov 2010, 20:07

Enfin dans le cas d'un alternateur hs. Si c juste le régulateur pas besoin de changer l alternateur.
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par norrin-radd le Mer 10 Nov 2010, 20:11

bon ben....ok silent

l'addition est salée quand même hulk
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par eimerejiom le Mer 10 Nov 2010, 20:21

Bin ouai ça pique et ça me met les nerfs de devoir débourser autant auprès seulement 1mois de permis.
avatar
eimerejiom
Newby Rider
Newby Rider

Masculin Nombre de messages : 11
Age : 34
Localisation : Lille
Moto : FZ6S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Batterie qui ne charge pas !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum