Problème de Xenon...

Aller en bas

Problème de Xenon... Empty Problème de Xenon...

Message par Onkizzz le Dim 26 Sep 2010, 19:43

Salut les riders !


J'ai acheté ma fz6 en début d'année, le feu xenon était déjà monté dessus...


Il y a 3 semaine, je crois, mon fusible de phare à cramé... Jusqu'ici, rien de trop grave, j'en ai remis un.
Depuis il a cramé deux fois de plus et le feu avait du mal à passer du feu de croisement au feu de route (plusieurs secondes avant de swapper), maintenant, il est bloqué en feu de croisement, il ne passe plus du tout en feu de route Shocked Alors que le voyant du feu de route s'allume bien sur le compteur, je me dis donc que ça ne viens pas du comodo...

Mais alors d'où est ce que ça vient ?
Est ce que ça pourrait venir des ballaste du xenon ? Ou si vous avez une autre idée...


Bon, cette semaine, je ne devrait pas rentrer de nuit, donc ça va, mais il va falloir que je trouve rapidement le problème...
Onkizzz
Onkizzz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 668
Age : 37
Localisation : 91 tout près de PM !
Moto : Une playmobile gros calibre !
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par Fion76 le Dim 26 Sep 2010, 20:15

Ta lampe n'est pas grillé ? :-/
Fion76
Fion76
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1138
Age : 31
Localisation : Notre Dame de Gravenchon
Moto : http://chouchouetloulouniquenttarace.centerblog.net/2381345-Mon-trou-de-balle
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par norrin-radd le Dim 26 Sep 2010, 20:23

ben, le fusible est là pour ça non?
sinon pas de problèmes de batterie?? démarrages??
norrin-radd
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 54
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
Problème de Xenon... Left_bar_bleue5 / 1005 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par Onkizzz le Lun 27 Sep 2010, 11:46

Bah je ne pense pas que la lampe est grillée, parceque quand ça a commencé à déconner, ça avait du mal à passer, mais ça passait quand même après 2 ou 3 secondes...

La batterie est ok, enfin je pense...

J'ai l'impression que je vais être bon pour me racheter un kit Xenon entier ???
Onkizzz
Onkizzz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 668
Age : 37
Localisation : 91 tout près de PM !
Moto : Une playmobile gros calibre !
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par headhold le Lun 27 Sep 2010, 11:55

Pinaise tu les additionnes....
Bon courage
headhold
headhold
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 314
Age : 43
Localisation : MAYENNE -53
Moto : FZ6 N 2004 - BLACK et OR
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par Onkizzz le Lun 27 Sep 2010, 17:10

headhold a écrit:Pinaise tu les additionnes....


Ouais, mais peut être que c'est lié... Enfin, je ne sais pas...

Ça commence à me prendre la tête... Je ne suis pas loin d'aller chez BigStore acheter un autre kit xenon et le faire poser !



Je me disait, peut être le connecteur de l'ampoule est pourri ? Il faudrait que je démonte l'optique pour voir ça...



Ou alors j'ai pris de la flotte ! Il faut que je démonte tout ça pour voir si je peux sécher...
Onkizzz
Onkizzz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 668
Age : 37
Localisation : 91 tout près de PM !
Moto : Une playmobile gros calibre !
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par Onkizzz le Mar 28 Sep 2010, 17:05

Bon, je suis passé à Bigstore...

Sur les Fz6 d'homme, pour le xenon, il n'y a qu'une ampoule dont le culot est mobile, suivant sa position, on est en feu de croisement ou en feu de route.

Mon culot ne bouge plus...


J'ai rdv demain à 14h pour en faire monter une tout neuf a un prix sympa.


Merci BigStore !
Onkizzz
Onkizzz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 668
Age : 37
Localisation : 91 tout près de PM !
Moto : Une playmobile gros calibre !
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par Onkizzz le Mer 29 Sep 2010, 15:40

Bon bah c'est réparé !
J'avais les fils du xenon qui étaient usés parce qu'il se coinçaient dans les buté de direction...

Merci Bigstore !

ça ne m'a coûté qu'une heure de main d'oeuvre...
là ou d'autre moins scrupuleux m'auraient vendu un kit complet

Wink
Onkizzz
Onkizzz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 668
Age : 37
Localisation : 91 tout près de PM !
Moto : Une playmobile gros calibre !
Score Jeux :
Problème de Xenon... Left_bar_bleue0 / 1000 / 100Problème de Xenon... Right_bar_bleue


Revenir en haut Aller en bas

Problème de Xenon... Empty Re: Problème de Xenon...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum