problème allumage?

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème allumage?

Message par Tony le Sam 25 Sep 2010, 18:25

Voila, ayant un petit problème avec la meule, je me tourne vers vous avant d'aller chez le conses, au cas ou sa ne soitpas grand chose et que je puisse résoudre le probléme moi méme.
Depuis que j'ai envoyer la moto a la révision des 30 000km, il y a 3 semaine, de temps en temps le moteur cale tous seul. Je m'explique : a froid pas de probléme, mais lorsqu'elle est bien chaude, elle ne tient plus le ralenti, le ralenti dessend a 650-700 tours/min. Et lorsque je roule, elle monte anormalement dans les tours, elle rame et le son n'est pas pareil qu'a la normal. De plus, lorsqu'elle me fait sa, les pots ressorts tous noire!!!
Perso je pense a un probléme d'allumage, une bougie cramer peut etre, mais comme elle ne me le fait pas a chaque fois sa ma parait peu plosible.
Exemple : Tanto elle me l'a fait, je suis arriver chez moi, elle c'est coupé toute seul. Lorsque je l'ai ralummé le ralenti était a 600trs/min. Je rentre posser mes affaire et boire un verre ,j'essai de la rallumer, et la, nikel elle tourne comme une horloge.
Dites moi si sa vous est deja arriver ou ce que vous en pensez!
Je vous remerci, bon week end a vous.
avatar
Tony
Little Rider
Little Rider

Masculin Nombre de messages : 75
Age : 28
Localisation : Trun 61160
Moto : FZ6 N S1 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par jashugun le Sam 25 Sep 2010, 19:14

soulève ton reservoir, démonte tes bougies et regarde la couleur qu'elles ont...
tu sera vite fixé...
remarque va voir le mec qui ta fait la révision avec la facture et tu lui demande de régler le problème....

c'est quasi sur que c'est de se faute...
y'a pas de raison que la moto roule 30 000 borne sans pb qu'un mec mette les mains dedans et que comme par hasard la moto déconne... sans que ce soit la faute du mec...
avatar
jashugun
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 949
Age : 35
Localisation : Marseille
Moto : GPZ 500S 03 - ZX6R 01
Score Jeux :
1 / 1001 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par ThorK le Dim 26 Sep 2010, 08:34

C'est pas faux comme diagnostic.

En espérant qu'il n'a pas fait de grosses co*******ries
avatar
ThorK
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3642
Age : 42
Localisation : ARCUEIL
Moto : Un aspirateur à gonzesses noir, gris ... et ça y est, jaune
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par Tony le Dim 26 Sep 2010, 13:20

Bah jesper qu'il n'a pas fait de conneries, c'est un jeune qui ma fait la révisons aparement. Et puis je ne sais pas si ils vont me croire que sa fait sa depuis la révisions, sa fait déja 3 semaines....
Je vais essayer de voir sa un soir de la semaine, sinon samedi je vais aller les voir.
En tous cas merci pour vos reponses.
avatar
Tony
Little Rider
Little Rider

Masculin Nombre de messages : 75
Age : 28
Localisation : Trun 61160
Moto : FZ6 N S1 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par Onkizzz le Dim 26 Sep 2010, 19:53

S'il s'aperçoivent qu'ils ont monté les mauvaises bougies, ils te croierons forcément, enfin, j'espère...

Euh, c'était quel concess ?
avatar
Onkizzz
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 668
Age : 35
Localisation : 91 tout près de PM !
Moto : Une playmobile gros calibre !
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par Tony le Lun 27 Sep 2010, 13:00

Pour atteindre les bougies, il faut bien dessendre la boite a aire et la batterie??
Le concess c'est horizon moto a argentan. Le seul concess dans un rayon de 60 km autour de chez moi, alors le chois est limité Shocked
avatar
Tony
Little Rider
Little Rider

Masculin Nombre de messages : 75
Age : 28
Localisation : Trun 61160
Moto : FZ6 N S1 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par norrin-radd le Lun 27 Sep 2010, 14:41

pour atteindre les bougies, plus facile de tomber le radiateur nan??
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par franckyman le Lun 27 Sep 2010, 17:31

norrin-radd a écrit:pour atteindre les bougies, plus facile de tomber le radiateur nan??

Oui le démonter est l'écarter un peu sans défaire les durites Cool
avatar
franckyman
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 941
Age : 52
Localisation : 13 ( BDR )
Moto : yamaha FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par Tony le Lun 27 Sep 2010, 19:05

Oki et comment puis-je tester chaque bougie? en fesant contact sur le moteur, mais il n'y pas de risque de faire tourner le moulin sur 3 cylindre?
La seul chose qu'ils ont toucher sur le moteur en lui méme, c'est la synchronisation de carburation, sa peut venir de sa?? Ralala, moi et la mécanique, surtous moto, je débute lol
Merci a vous tous!!!
avatar
Tony
Little Rider
Little Rider

Masculin Nombre de messages : 75
Age : 28
Localisation : Trun 61160
Moto : FZ6 N S1 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par pierrot974 le Ven 08 Oct 2010, 11:31

Ca ressemble au TPS ton affaire, surtout si ta bécane est de 2004.
Va avec ton numéro de série chez ton concess pour vérifier si tu n'as pas été victime d'un oubli
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 484
Age : 58
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par Tony le Sam 09 Oct 2010, 11:26

TPS??? Pour le probléme, c'est bon, il est résolut Very Happy . Je l'ai ramener chez le consess pour qu'ils regarde ce qu'il ce passe, et d'apres lui sa serait les vis de reglage de carburation qui était encrasser ou je ne sais plus quoi. Enfin le principale c'est que maintenant sa roule niquel et vu le temps fait, elle va bien rouler ce week end Cool .
Je vous remerci pour vos suggestions, bonne route a tous, bye.....
avatar
Tony
Little Rider
Little Rider

Masculin Nombre de messages : 75
Age : 28
Localisation : Trun 61160
Moto : FZ6 N S1 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par pierrot974 le Sam 09 Oct 2010, 13:39

TPS = Throttle Position Sensor
Chez nous, capteur de position des papillons des gaz. Le capteur, placé en bout des papillons qui informe le calculateur de la position d'ouverture des papillons. Quand le mien avait foiré, par moments, la moto ne tenait plus le ralenti et calait. Je coupais le contact et tout fonctionnait impec jusqu'à la prochaine fois. J'avais les sorties d'échappement toutes noires et je faisais moins de 200 km avec le plein. Il y a eu une campagne de rappel chez Yam pour changer gratuitement tous les TPS
avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 484
Age : 58
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: problème allumage?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum