Absence de clignotants !

Page 1 sur 2 1, 2  Suivant

Aller en bas

Absence de  clignotants ! Empty Absence de clignotants !

Message par ludo27 le Dim 13 Jan 2008, 14:14

bonjour a tous

je viens de mettre des cligno a leds devant et depuis que g tous brancher g plus de feu arriere juste celui du feu stop qui s'allume quand je l'actionne (normal) et g plus de feu de plaque . est ce que quelqun peut m'aider au secours !!!!!!!!!
ludo27
ludo27
Newby Rider
Newby Rider

Nombre de messages : 6
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Latex_mv le Dim 13 Jan 2008, 14:39

Pour commencer bienvenu à toi !!

Quelques petites questions:
-tes clignos clignotent bien ? Et à la bonne vitesse ?
si sa clignote trop vite il faut voir à mettre des résistances aux bornes de tes nouveaux clignos, ou voir plus simple mais plus cher changer ta centrale de clignos par une adapté aux clignos à leds

-As tu vérifier tes fusibles ? et s'il y en a un de mort vérifie peut être ton branchement de clignos ( genre deux fils qui se touchent, alors qu'ils ne le devraient pas )


Dernière édition par le Dim 13 Jan 2008, 14:48, édité 1 fois

_________________
LIVE TO RIDE - RIDE TO LIVE

Absence de  clignotants ! Latexs11
Latex_mv
Latex_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 5111
Age : 37
Localisation : Torcy
Moto : Fz6 GT string
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par jojo le Dim 13 Jan 2008, 14:42

salut ludo27

je crois qui faut change la centrale clignotants par une electronique

mes je suis pas sur Wink
jojo
jojo
Newby Rider
Newby Rider

Masculin Nombre de messages : 45
Age : 50
Localisation : gisors
Moto : black z1000 k7
Score Jeux :
Absence de  clignotants ! Left_bar_bleue1 / 1001 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty cligno fz6

Message par ludo27 le Dim 13 Jan 2008, 18:04

rien ne clignote depuis que g mis les nouveau cligno rien ne marche sauf mon feux de croisement avant et mon feu stop . ou ce trouve la centrale parce que g cherché et g rien trouvé
ludo27
ludo27
Newby Rider
Newby Rider

Nombre de messages : 6
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Latex_mv le Dim 13 Jan 2008, 18:28

la centrale des clignos se trouve dans le flanc gauche arrière de la moto
--> c'est le boitier noir tout à gauche de la ligne de connecteurs

Les fusibles se trouvent dans le flanc droit !

petite question ???? as tu un code d'erreur affiché sur compteur lorsque tu mets le contact ?????

Grosse galère j'espère que tu pourras rapidement trouver le problème

_________________
LIVE TO RIDE - RIDE TO LIVE

Absence de  clignotants ! Latexs11
Latex_mv
Latex_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 5111
Age : 37
Localisation : Torcy
Moto : Fz6 GT string
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par ludo27 le Dim 13 Jan 2008, 19:04

non pas de mot erreur mais g trouvé un grand boitier noir ou c de la marque mitsubischi comme les marques voiture . forme rectangulaire ou tu as plein de fils qui parte de la . est ce que ca serais cela ?
ludo27
ludo27
Newby Rider
Newby Rider

Nombre de messages : 6
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par San_mv le Dim 13 Jan 2008, 19:15

Hello, moi j'ai une question conne, qu'est ce qui ce passe quand tu remet tes ancien cligno. Apres c claire sa te force à refaire tout tes branchements, mais au moin sa permetterais de savoir si s'est le circuit electrique de ta becanne qui deconne ou les nouveaux clignos.
Au cas ou cela deconne toujours:
Je confirme que le boitier de la central se situe bien sous le cache lateral gauche. le relais le plus à gauche.
Mais pour ma part, cela ne doit pas venir d'elle. Le seul truc qu'elle gere se sont les cligonant et les warning (cadence, fonctionnement etc.......)
Moi et Latex_mv nous somme concerté, et nous pensont plus qu'un de tes fusibles à du cramer lors du branchement (un contact direct avec la masse et si rapide).
Donc verifie, tout tes fusibles. Fait même au pire des cas des test sans cligno.

Bonne chance pour la suite.

_________________
May the Road be with you always
Absence de  clignotants ! Signsa10
avatar
San_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 4281
Age : 38
Localisation : Val de Marne
Moto : Fz6 N à rendre jaloux les possesseurs de S
Score Jeux :
Absence de  clignotants ! Left_bar_bleue9 / 1009 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par ludo27 le Lun 14 Jan 2008, 20:01

je n'ai trouvé que deux fusibles . est ce le bon nombre ??? ils ce trouve sur le demarreur . il n'y en a pas autre part ? ca me gonffle
ludo27
ludo27
Newby Rider
Newby Rider

Nombre de messages : 6
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Latex_mv le Lun 14 Jan 2008, 20:27

Il faut démonter le flanc arrière droit de la moto pour y trouver la boite à fusibles !

_________________
LIVE TO RIDE - RIDE TO LIVE

Absence de  clignotants ! Latexs11
Latex_mv
Latex_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 5111
Age : 37
Localisation : Torcy
Moto : Fz6 GT string
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Latex_mv le Lun 14 Jan 2008, 21:10

petite précision !

Après lecture de la revue technique
Tu as possiblement un ou deux fusibles HS
-Fusible de clignotant
-Fusible de feu de stationnement

Il me semble que la boite à fusibles qui se trouve sur le flanc droit de la moto contient 4 fusible (pas plus d'infos sur la revue)

je descent voir directement sur la mienne et je te tiens au courant

_________________
LIVE TO RIDE - RIDE TO LIVE

Absence de  clignotants ! Latexs11
Latex_mv
Latex_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 5111
Age : 37
Localisation : Torcy
Moto : Fz6 GT string
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Latex_mv le Lun 14 Jan 2008, 21:46

je reviens vers toi avec quelques précisions

voila ou se trouve le boitiers à fusibles
Absence de  clignotants ! 0110

il y à en fait 6 fusibles + 2 de secours

Absence de  clignotants ! 0210

le second en partant de la gauche --> c'est le fusible des clignotants

et pour finir le fusible de feu de stationnement se trouve dans le boitier blanc qui se trouve à côté du premier boitier de fisibles

Absence de  clignotants ! 0310

Mais je te conseille tout de même de vérifier tout tes fusibles !

Bon courage, ne désespère pas!!!!!!!! COURAGE

_________________
LIVE TO RIDE - RIDE TO LIVE

Absence de  clignotants ! Latexs11
Latex_mv
Latex_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 5111
Age : 37
Localisation : Torcy
Moto : Fz6 GT string
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par ludo27 le Mer 16 Jan 2008, 19:34

OK MERCI SUPER COOL DE M'AIDER SINON MARDI JE SUIS BON POUR APPORTER MA MOTO CHEZ YAMAHA ET JE VAIS AVOIR MAL AU FESSE A CAUSE DE LA NOTE . JE TE TIENDRAIS AU COURANT SI C BIEN LES FUSIBLES QUI ONT PéTé .
ludo27
ludo27
Newby Rider
Newby Rider

Nombre de messages : 6
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par ludo27 le Jeu 17 Jan 2008, 17:40

ah enfin c cool mes clignos refonctionne enfaite c t un fusible qui a grillé merci les gars si g d'autre probleme je sais qui aller voir
ludo27
ludo27
Newby Rider
Newby Rider

Nombre de messages : 6
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Latex_mv le Jeu 17 Jan 2008, 17:44

C'est cool pour toi

Et donc c'était lequel pour finir ?

Maintenant n'ésite pas à poster ailleurs et te faire connaitre de tout les autres membres !!!

_________________
LIVE TO RIDE - RIDE TO LIVE

Absence de  clignotants ! Latexs11
Latex_mv
Latex_mv
Admin Rider
Admin Rider

Masculin Nombre de messages : 5111
Age : 37
Localisation : Torcy
Moto : Fz6 GT string
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


http://www.fz6ride.com

Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par houss69 le Sam 20 Juin 2009, 12:37

voila ,je vient d'installer mes cligno rizoma a l'avant, aucun souci avec les résistences, ils clignotent a vitesse normale, et pour le look c'est trop terrible Very Happy
houss69
houss69
Newby Rider
Newby Rider

Masculin Nombre de messages : 45
Age : 45
Localisation : belgique , welkenraedt
Moto : fz6-"haine" s2 Signal-white
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par shadow1804 le Sam 20 Juin 2009, 12:53

j ai deja vu ce probleme quelque part Very Happy lol
en fait moi je dirait que pour tout probleme electrique regardait en premier les fusibles.
content pour toi que cela fonctionne
shadow1804
shadow1804
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 602
Age : 33
Localisation : saint louis de montferrand
Moto : la bécane à terminator , un moteur chinois et un faisceau javanais , un chassis coréen et des pneus maoris .. les boules !
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Plus de clignotants !

Message par Blondin le Ven 18 Juin 2010, 18:51

Salut tout le monde,

Comme je le dis dans le titre, mes clignos ne marchent plus et ceux depuis aujourd'hui, hier ils marchaient.

Ce sont des clignos Shaft achetés il y a un peu plus d'un an mais comme ils étaient plus puissants que ceux d'origines je n'ai plus les warnings, je dois donc changer la centrale des clignotants (ce que j'ai toujours pas fait Absence de  clignotants ! 745753).

J'ai regardé les fusibles ils sont tous bons, alors ma question la voici :

- Est-ce que la panne peut venir de la centrale des clignos ?

Merci pour vos réponses Absence de  clignotants ! 627325
Blondin
Blondin
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 36
Localisation : Seine et Marne
Moto : Yamaha FZ6 Orange Blaze
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par jashugun le Ven 18 Juin 2010, 19:23

oui,
si tes fusibles sont ok ont peut en déduire que ta pas de cours circuit, sinon ils sauteraient a chaque essaie.
Ou alors c'est tes glignos qui sont nases.. (dans le sens kaput)
jashugun
jashugun
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 949
Age : 37
Localisation : Marseille
Moto : GPZ 500S 03 - ZX6R 01
Score Jeux :
Absence de  clignotants ! Left_bar_bleue1 / 1001 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Blondin le Ven 18 Juin 2010, 19:38

Ouuuuuuuuuuuuuf Absence de  clignotants ! Icon_geek

D'un coté ça me rassure que ce soit "peut-être" la centrale, je vais passer commande sur Douda c'est là que je l'ai vu la moins chère.

Parce que sinon il faut que je me re-tape tout le faisceau des clignos et vu que j'ai un support perso c'est un coup à tout racheter.

Sans vouloir t'offenser, si d'autres personnes peuvent confirmer ou donner leur avis, ils seront les bienvenus Absence de  clignotants ! 725622

Merci en tout cas de ton aide Absence de  clignotants ! 159656
Blondin
Blondin
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 36
Localisation : Seine et Marne
Moto : Yamaha FZ6 Orange Blaze
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par JB84 le Ven 18 Juin 2010, 20:32

je confirme, je pense que c'est la centrale car les deux clignos naze en meme temps bof
JB84
JB84
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 555
Age : 38
Localisation : Bollène, Vaucluse (84)
Moto : Yam FZ6 S2 2007, 125 CR
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par vurtupesz le Ven 18 Juin 2010, 23:49

+1 pour la centrale !
vurtupesz
vurtupesz
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3145
Age : 32
Localisation : Rouen
Moto : Street Triple blanc
Score Jeux :
Absence de  clignotants ! Left_bar_bleue10 / 10010 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Zamal974 le Sam 19 Juin 2010, 10:28

Ce ne sont pas des clignos à leds Question

Si plus de clignos que le reste fonctionne ..; ça à l'air de bien être la Centrale Wink


Val de marne tu es basé .. fait moi un Mp si tu veux on vérifiera pour en avoir la certitude avant ton achat Wink
Zamal974
Zamal974
Black Modo
Black Modo

Masculin Nombre de messages : 6561
Age : 45
Localisation : 974 - LA REUNION
Moto : SOLD !
Score Jeux :
Absence de  clignotants ! Left_bar_bleue32 / 10032 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Blondin le Sam 19 Juin 2010, 12:01

Ce ne sont pas des clignos à led, ce sont des ampoule juste un peu plus puissantes.

Zamal974 : Merci pour ton aide, mais j'ai passé commande de la centrale, je vous tiens au courant dès que je l'ai.

Merci à tous Wink
Blondin
Blondin
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 36
Localisation : Seine et Marne
Moto : Yamaha FZ6 Orange Blaze
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par jashugun le Sam 19 Juin 2010, 14:20

tu a regarder si tes ampoules sont ok?
jashugun
jashugun
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 949
Age : 37
Localisation : Marseille
Moto : GPZ 500S 03 - ZX6R 01
Score Jeux :
Absence de  clignotants ! Left_bar_bleue1 / 1001 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Blondin le Sam 19 Juin 2010, 16:20

Oui j'ai regardé et elles sont nikel.
Blondin
Blondin
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 36
Localisation : Seine et Marne
Moto : Yamaha FZ6 Orange Blaze
Score Jeux :
Absence de  clignotants ! Left_bar_bleue0 / 1000 / 100Absence de  clignotants ! Right_bar_bleue


Revenir en haut Aller en bas

Absence de  clignotants ! Empty Re: Absence de clignotants !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum