[HELP] Problème feu xenon

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[HELP] Problème feu xenon

Message par Wiloskill le Mer 29 Juil 2009, 13:06

Salut la compagnie, alors j'ai récupéré un kit xenon HID à un pote, et le souci c'est qu'il reste en plein phare, en gros l'ampoule reste en position rentrée et ne veux plus revenir en position feu de croisement.

Quelqu'un a déjà eu ce genre de souci ?

Merci de votre aide.

Sinon j'ai prévu le tuto de montage sur FZ6N si ça peut servir.

++
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par cerfman17 le Mer 29 Juil 2009, 14:30

il est peu etre juste défectueux Wink

le kit vient d'ou ? acheté ?
ou d'occassion, et dans ce cas, est ce qu'il fonctionnait avant ?
avatar
cerfman17
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 4150
Localisation : Puteaux (92) et les racines dans le 17 et une clavicule dans le 79!
Moto : FZ6-S 78ch (ayééé elle est de retour)
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Mer 29 Juil 2009, 17:59

cerfman17 a écrit:il est peu etre juste défectueux Wink

le kit vient d'ou ? acheté ?
ou d'occassion, et dans ce cas, est ce qu'il fonctionnait avant ?
Un pote me l'a passé (il me le vendrait 50€, voir moins si défectueux) et il marchait avant sur son 650SV, donc bizarre, surtout qu'on sent bien le mécanisme (magnétique) qui donne une impulsion quand on passe de phare à croisement, mais l'ampoule ne bouge malheureusement pas. Sad

PS. : à la main le mouvement n'a pas de blocage, et tout va bien, mais ça ne veut pas bouger via l'action magnétique du système.
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Tito le Mer 29 Juil 2009, 19:30

wilo t'as verifié si par hasards t'avais pas un court circuit entre tes feux de croisement et de rout, remé toi en halo pour voir si le problème ne vient pas de la moto après tu peux conclure si le Xénon est deffecteux ou pas

_________________
Brule la Gomme, Pas ton Ame

avatar
Tito
Admin Rider
Admin Rider

Masculin Nombre de messages : 4726
Age : 42
Localisation : Ile de France
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Mer 29 Juil 2009, 19:52

Tito a écrit:wilo t'as verifié si par hasards t'avais pas un court circuit entre tes feux de croisement et de rout, remé toi en halo pour voir si le problème ne vient pas de la moto après tu peux conclure si le Xénon est deffecteux ou pas
Je suis retourné en halo là et ça marche. Wink
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Tito le Mer 29 Juil 2009, 20:07

alors y a pas 36 Solu, c deffectueux ton Xénon :o)

_________________
Brule la Gomme, Pas ton Ame

avatar
Tito
Admin Rider
Admin Rider

Masculin Nombre de messages : 4726
Age : 42
Localisation : Ile de France
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Mer 29 Juil 2009, 20:37

Tito a écrit:alors y a pas 36 Solu, c deffectueux ton Xénon :o)
Limite j'aimerais bien trouvé quelqu'un dans les alentours avec un bi-xenon compatible avec mon système pour éliminer le souci, savoir si ça vient des ballastes ou de l'ampoule.
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par cerfman17 le Jeu 30 Juil 2009, 01:03

on dirai que "l'impulsion" pour passer d'un mode a l'autre est là,
mais pas assez puissante pour bouger l'ampoule...

je rejoint tito : Xenon (ou du moins la commande) est HS Sad dsl
avatar
cerfman17
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 4150
Localisation : Puteaux (92) et les racines dans le 17 et une clavicule dans le 79!
Moto : FZ6-S 78ch (ayééé elle est de retour)
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Jeu 30 Juil 2009, 12:52

Pas grave, je l'ai pas payé, ou du moins, je me fais remboursé sans souci par mon pote. Wink
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Xenon

Message par shoxxme le Lun 15 Mar 2010, 11:00

Salut a tous !

alors voila je suis equipé de Xenon depuis maintenant 6 mois et depuis 8 jrs ca crotte de bouc! !
Je m 'explique je peu passer en plein phare pas de pb mais une fois revenue en feu de croisement impossible de remettre les pleins phares ou meme de faire des appels.

Je suis obligé de taper sur le phare :/ et là je peu repasser de nouveau en phare mais une foi!

J'ai demonter mon Xenon et en fait le probleme et l'ampoule qui une fois a la l'horizontal passe un foie en phare.
Par contre si je met l 'ampoule vers le haut la pas de pb....

Bref c est la m****

Quelqu un a deja eu se souci ?

V
avatar
shoxxme
Little Rider
Little Rider

Masculin Nombre de messages : 95
Age : 35
Localisation : Loiret et Cher
Moto : FZ6N Black Powerrr !!!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par tittus le Mar 16 Mar 2010, 10:19

Yo, j'ai déjà eu ce problème lorsque j'avais installé mon feu xénon sur ma N, je suppose que tu as placé le ballast sous ton réservoir, sur ta batterie (la seule place possible en fait sans ralonger les fils) vérifie que celui-ci est bien isolé et qu'il ne touche pas le cadre !
J'ai dû bien l'isoler pour que le problème soit résolu Wink

Sinon je suis partant pour faire un co-tuto pour le montage xénon sur FZ6n !
avatar
tittus
Newby Rider
Newby Rider

Masculin Nombre de messages : 42
Age : 29
Localisation : Val d'oise - Pontoise
Moto : FZ6N S2 2009 - protège réservoir Bagster - Selle confort Bagster - PDR Ermax & plaque perso - Feux Xénon pour t'éclater les mirettes
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Mar 16 Mar 2010, 13:54

Le souci vient de mon ampoule et non du branchement, car j'avais fait le branchement simple sans mettre le matos sous le réservoir.
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Tito le Mar 16 Mar 2010, 14:21

Wilo... J ai enlevé mon kit xénon.. Si tu veux je peux te refouler mon ampoule xénon pour un prix dérisoire si t intéressé

_________________
Brule la Gomme, Pas ton Ame

avatar
Tito
Admin Rider
Admin Rider

Masculin Nombre de messages : 4726
Age : 42
Localisation : Ile de France
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par shoxxme le Mer 17 Mar 2010, 12:31

Exact mon ballast et sous le reservoir pres de la batterie
Bizarre que sa genere se genre de pb .
Je vais verifier se soir et testé cela. Juste pour infos tu l'as isoler comment ?
avatar
shoxxme
Little Rider
Little Rider

Masculin Nombre de messages : 95
Age : 35
Localisation : Loiret et Cher
Moto : FZ6N Black Powerrr !!!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Mer 17 Mar 2010, 14:02

Tito a écrit:Wilo... J ai enlevé mon kit xénon.. Si tu veux je peux te refouler mon ampoule xénon pour un prix dérisoire si t intéressé
J'ai revendu la moto, tu crois que ça va m'être utile ?
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par tittus le Mer 17 Mar 2010, 14:15

Je l'ais isolé avec du scotch d'electricien, juste la partie métallique du ballast qui était en contact avec le cadre ...
Après sa, plus de problème !!!
avatar
tittus
Newby Rider
Newby Rider

Masculin Nombre de messages : 42
Age : 29
Localisation : Val d'oise - Pontoise
Moto : FZ6N S2 2009 - protège réservoir Bagster - Selle confort Bagster - PDR Ermax & plaque perso - Feux Xénon pour t'éclater les mirettes
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Tito le Mer 17 Mar 2010, 16:27

Wilo keske j en sais si t as une autre moto ou pas, je suis pas censé le deviner Wink

_________________
Brule la Gomme, Pas ton Ame

avatar
Tito
Admin Rider
Admin Rider

Masculin Nombre de messages : 4726
Age : 42
Localisation : Ile de France
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Wiloskill le Mer 17 Mar 2010, 16:42

Tito a écrit:Wilo keske j en sais si t as une autre moto ou pas, je suis pas censé le deviner
Justement, c'était une question de style informative et non je n'ai pas encore racheté de moto, sinon la présentation aurait fusé.


Dernière édition par Wiloskill le Mer 17 Mar 2010, 18:05, édité 1 fois
avatar
Wiloskill
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1861
Age : 35
Localisation : BBR (78)
Moto : 1000Gex K3
Score Jeux :
0 / 1000 / 100


http://www.106xsi.net

Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Tito le Mer 17 Mar 2010, 17:59

j attendrais ke tu en achetes une alors

_________________
Brule la Gomme, Pas ton Ame

avatar
Tito
Admin Rider
Admin Rider

Masculin Nombre de messages : 4726
Age : 42
Localisation : Ile de France
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par portos001 le Jeu 11 Nov 2010, 17:46

merci titus sa vas beaucoup maider mais il peu pas cramer le scotch car le balasts chauffe?
avatar
portos001
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 460
Age : 29
Localisation : grenbole (38)
Moto : fz6 s1 N 98ch powaaaaaa!!!!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par tomtom le Jeu 11 Nov 2010, 23:53

prends du scoth d electricien c est fait pour ^^
avatar
tomtom
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 149
Age : 31
Localisation : toulon
Moto : fz6 s2 full black
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par theshark_56 le Ven 12 Nov 2010, 19:33

Vu que j'ai un "problème" je viens en faire part ici... J'alimenterais plus tard pour le tuto...

J'ai tout branché sauf un tout petit truc que je ne vois pas où brancher du tout..

Et j'ai comme réel problème le fait de ne pas avoir les feux de routes... Est-ce lié??

Ca serait super cool de me répondre rapidement je dois la prendre ce soir!!

J'ai encore 2h pour finaliser!
avatar
theshark_56
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3476
Age : 35
Localisation : Bordeaux
Moto : KTM 690 SMCR
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Fred33360 le Ven 12 Nov 2010, 19:42

help lui mdr je veux voir ca ce soir moi lol
avatar
Fred33360
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2320
Age : 29
Localisation : Pithiviers Loiret
Moto : Ex blackrocket33
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par theshark_56 le Ven 12 Nov 2010, 19:53

Pour illustrer mes propos j'ai ce type de lampe
Kit Bi-Xénon ampoule H4 6000k HID


Et c'est ce cable, qui vient de la lampe justement qui branché nulle part!!



Ceci dit, comme le xenon est spécifique, est-il possible de mettre plein phare direct? ou est-il nécessaire d'attendre que l'ampoule chauffe ou un truc du genre??
avatar
theshark_56
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3476
Age : 35
Localisation : Bordeaux
Moto : KTM 690 SMCR
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par portos001 le Ven 12 Nov 2010, 20:46

Salut the shark je fait cour car t presser g le meme kit et cette cosse sert a passer de feux croisement, a route(mobile) tu doi le brancher a la causse mal de la boite noir qui et fournie avec (ya marquer un chiffre en watt)tu en a 2 c la plus grande tu doi avoir la causse mal tien moi o ju
avatar
portos001
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 460
Age : 29
Localisation : grenbole (38)
Moto : fz6 s1 N 98ch powaaaaaa!!!!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: [HELP] Problème feu xenon

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum