Probleme Kit bixenon, repasser en halogene

Aller en bas

Probleme Kit bixenon, repasser en halogene

Message par boomty le Ven 20 Juil 2018, 11:01

Bonjour,

J'ai actuellement un soucis sur le feu avant , cest le kit xenon ne marche plus.
Vu que je n'y connait absolument rien en elec, je suis allé chercher un autre kit chez un revendeur, qui m'a dit de tester déjà avec le nouveau ballast et si ca ne marche pas ( ce qui est le cas) tester avec la nouvelle ampoule.

Probleme : une des fiches ne correspond pas à l'ancienne ampoule, et de plus c'est pas le meme culot, dont elle ne se 'visse' pas sur le bloc.

https://i.servimg.com/u/f15/19/94/49/94/kit10.jpg

Ancienne fiche : https://i.servimg.com/u/f15/19/94/49/94/old10.jpg
Nouvelle fiche :
https://i.servimg.com/u/f15/19/94/49/94/new10.jpg

Ma question est donc de savoir si en attendant de recevoir l'ampoule identique à celle d'avant, est-ce que je peux remettre une ampoule H4 halogene avec mes branchements actuels ?
Merci.
avatar
boomty
Newby Rider
Newby Rider

Masculin Nombre de messages : 10
Age : 33
Localisation : Tournefeuille
Moto : fz6 s2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Probleme Kit bixenon, repasser en halogene

Message par Ratus-Alpha le Ven 20 Juil 2018, 15:55

J'ai eu un xenon et si j'ai bonne mémoire, la prise sur le faisceau de la moto est branché à un bout du ballast. Si tu veux remettre une ampoule classique, tu dois débrancher cette parti ci. Le reste peut rester en place (je pense) à la limite débranche le pole positif du ballast sur la batterie.

C'est assez clair ?
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6144
Age : 25
Localisation : Saint Bonnet le Chateau
Moto : Bi-jambe parallèle
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Re: Probleme Kit bixenon, repasser en halogene

Message par boomty le Ven 27 Juil 2018, 10:17

Merci pour ta réponse

J'ai commandé sur AliExpress le même modèle d'ampoule BI-Xenon que celui que j'avais .
Montage hier, toujours pas de phare avant que ne s'allume.
Ducoup je suis allé acheter une ampoule H4 halogene classique => même soucis, pas de phare qui s'allume.



Ce qui est bizarre c'est que après allumage de la moto, je n'ai même pas de voyant de plein phare sur le compteur lorsque le bouton est en position. De meme qu'il n'y a plus le petit 'clic' a l'appui sur le bouton d'appel de phare comme ca le faisait quand tout marchait.

Pour info tous les autres phares fonctionnent, clignotant, veilleuse, frein.

Si vous avez des idées je suis preneur car je sèche là.

Merci et Bonne journée Smile
avatar
boomty
Newby Rider
Newby Rider

Masculin Nombre de messages : 10
Age : 33
Localisation : Tournefeuille
Moto : fz6 s2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Probleme Kit bixenon, repasser en halogene

Message par boomty le Sam 28 Juil 2018, 13:42

Origine de la panne trouvée => fusible de phare mort

Au moins maintenant j'ai des ampoules de rechange si ça pète XD
avatar
boomty
Newby Rider
Newby Rider

Masculin Nombre de messages : 10
Age : 33
Localisation : Tournefeuille
Moto : fz6 s2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Probleme Kit bixenon, repasser en halogene

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum