j'pete les plombs ??!

Voir le sujet précédent Voir le sujet suivant Aller en bas

j'pete les plombs ??!

Message par chouwi82 le Ven 06 Oct 2017, 09:22

salut les amis

hier soir je suis allé faire changer mon train complet de pneu chez dafy

j'ai fait remplacer mes vieux Dunlop roadsmart par des Dunlop sportsmart 2 max

Je tiens à préciser que la route que j'ai emprunté avait du être tartiné avec de la margarine et que les sensation avec des pneu usé et neuf ne sont pas les mêmes

j'avais des sensations de guidon qui bascule vite d'un cote ( comme quand il manque 300 gr de pression )

mais la vrai question est : est il normal d avoir 75 gr de plomb sur la roue avant alors que avant je navait que 10 gr ?

même si la roue est équilibrée ca me parait beaucoup quand même


ceux qui on déjà équilibré des roues vont être d accord avec moi pour dire que au delà d un certains grammage il faut faire faire 180 ° au pneu afin d opposer le balourd du pneu et de la jante ??






qu en pensez vous ?

dois j y retourner rapidement ou rouler un peu et voir ce qui ce passe ?

en sachant que j ai un sortie moto dimanche matin de plus d une heure ( aller ) et que je ne ais pas envie de faire le caca mou dans chaque virage .


avatar
chouwi82
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 183
Age : 35
Localisation : villers sous saint leu
Moto : une chewbacca-mobile .. une moto poilue koi !!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: j'pete les plombs ??!

Message par Ratus-Alpha le Ven 06 Oct 2017, 13:45

Pour le coeur de ton sujet, je ne sais pas trop te dire. C'est vrai que ca fait beaucoup par rapport à ce que j'ai sur mes roues...
En revanche, si tu y retournes, je te conseille de demander à ce qu'ils te changent les valves pour des coudées. Ce sera bien plus simple pour faire tes pressions après Wink
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5383
Age : 24
Localisation : Versailles
Moto : FZ6 N - 78 chevaux (enfin libérée)
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/user/vntcolder/videos

Revenir en haut Aller en bas

Re: j'pete les plombs ??!

Message par gapiob le Mer 11 Oct 2017, 21:44

sa me parait énorme, surtout au niveau de la valve. et elle sont super excentré... apres tu roules 10 minutes, et tu le sentira tout de suite ci c'est mal équilibré.
apres pour tester, tu te met a 110 en 4, tu lache les mains (enfin tu les gardes tres proche quant même)
Et tu laisse la moto ralentir sans tenir le guidon, si tu as une amorce de shimy, tu as un problème d'équilibrage
avatar
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 4969
Age : 33
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
0 / 1000 / 100


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Re: j'pete les plombs ??!

Message par chouwi82 le Lun 16 Oct 2017, 08:36

au final je me suis inquiéter pour rien car le montage du pneu a été bien fait

la tache de couleur a été bien alignée avec la valve et après un aller retour sur Amiens avec des passages où l'on roulaient à des vitesses pas prévues ,je n ai ressenti aucun comportement bizarre.

et quand la route n'est pas trop mouillée ou trop grasse , je suis assez content de mes nouveaux pneus .


avatar
chouwi82
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 183
Age : 35
Localisation : villers sous saint leu
Moto : une chewbacca-mobile .. une moto poilue koi !!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: j'pete les plombs ??!

Message par guizmo34 le Mar 17 Oct 2017, 20:05

Après les poids ça peu inquiété quand on voit une différence d'un pneu à l'autre, mais c'est en fonction de la carcasse et de la gomme du pneu qui n'est pas régulier à la fabrication et du coup ça crée un déséquilibre comblé par ces poids.

Sinon je sais pas si tu est content de ton Dafy. Moi perso je n'y met plus les pieds sauf éventuellement pour acheter de l'équipement et encore...

Dernier changement de pneu sur mon gex il on foiré l'ecrou de l'axe de roue et on rien dit.
changement suivant (ailleurs) le mécano me l'as fait remarqué dès en arrivant, il a passé 45 min pour enlever l'axe de roue et j'ai du en racheter un.

Et pour l'équipement... j'en parle pas !! Bon si allez si vous insistez

un IRE (pour le gex) qui existe en plug'n play le mec a essayer de me décourager en me disant faut souder puis faut calibrer toutes les vitesses c'est une vrai galère.
Alors que je connaissais le sujet je m’était rencardé et je venais juste pour en commander un chez eux.
Bah je l'est prit ailleurs lol

Et mon pantalon de pluie commander, 3 mois après et plusieurs appel toujours rien...
On vous rappel dès que c'est la !!! ça fait 1 ans

Bref j'évite d'y aller tout du moins dans ma région.
J'allais à celui de Tours dans le 37 (saint Cyr sur loire) avant de déménager et je n'est jamais était déçu par eux.
avatar
guizmo34
Newby Rider
Newby Rider

Masculin Nombre de messages : 44
Age : 37
Localisation : Montpellier
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: j'pete les plombs ??!

Message par marpa le Mar 17 Oct 2017, 20:49

J'ai acheté un IRE pour mon GEX SRAD de fin 98. Plug and play... esay to do... easy to see!
Bref un jeu d'enfant à monter.
Sinon, le Dafy de Cholet : aucun souci avec eux, très pros et très sympas. Ils ne sont pas tous pareil je pense.
avatar
marpa
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3282
Age : 54
Localisation : Vendée
Moto : VFR 1200 F - GSXR750
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: j'pete les plombs ??!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum