bruit de bétonniére

Page 1 sur 4 1, 2, 3, 4  Suivant

Aller en bas

bruit de bétonniére

Message par cyberchla le Ven 02 Juin 2017, 20:38

Bon, je fais appel à vous car j'ai un gros soucis. voilà. je rentre en fin d'am, tranquille avec ma mob, et dans une descente, à 30 km/h, j’entends un bruit de bétonnière très fort. Mais comme je roule lentement, je crois que ce bruit vient réellement de travaux proche de la rue. Il me faut environ 50 mètres pour que ce bruit ne baisse pas. Je me dis que ça peut être mon moteur et arrête de suite celui-ci. le bruit stop net. je me met au point mort, essaye de re-démarrer le moteur et là, gros bruit genre chaine qui racle. j'arrête tout et comme je suis à 150 m de chez moi rentre en roue libre. Une fois chez moi, je fais le point sur les causes possibles. J'ai jamais eu de grosses panne (elle à 64 000 km) depuis que je l'ai. Révisé chez Yamaha sauf la dernière révision que j'ai fait moi même en même temps que l'embrayage. je me dis que c'est peut être cet embrayage qui aurait un soucis. J'ai quand même fait 3000 km depuis, et je roule tranquille toute l’année. mais bon, je démonte tout, rien de spécial, à part la petite chaine derrière que je trouve pas super tendue mais bon, je remonte. Je démonte aussi le cache d'à coté et je vois une chaine et 2 tendeurs, mais là, je ne suis pas en mesure de dire si c'est ok ou pas. Je monte sur ma moto et essaye de faire bouger le moteur (éteint) en 6éme. ça accroche, mais je sent que ça ne bloque pas. j'essaye de démarrer et là, j’entends que le moteur tourne, mais ne démarre pas, mais avec un bruit bizarre, aiguës. puis la batterie lâche. Je suis étonné car cette batterie a moins d'1 an, que j'utilise ma moto tous les jours et que j'habite dans le sud, donc moins de soucis de froid l'hiver. bref, je recharge ma batterie 2h00 et je remonte. Mais là, plus rien, comme si elle était morte. Bon, c'est possible aussi mais j'y crois moins.

Donc je n'ai pas idée de ma panne principal: chaine, vilebrequin, lanceur du démarreur resté sur la couronne, pb boite de vitesse ?

ensuite, est ce qu'il y a une sécu qui empêche que ça se lance ce qui expliquerait que l'on ait l'impression que la batterie est HS....?

on peut faire tourner le moteur en mettant une clé sur le vilebrequin pour voir si il y a du bruit ? c possible ??

Merci de votre aide, et de vos conseils.....
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par Ratus-Alpha le Ven 02 Juin 2017, 22:24

Je ne suis pas pro (il faudra attendre que d'autres passent par ici) mais comme toujours, autant commencer par les choses simples.

Pour vérifier ta batterie, un voltmètre te permettra de connaitre la tension à ses bornes et tu pourras déjà régler cette question. Personnellement, sur la batterie HS de mon frère, j'ai laissé charger toute la nuit avant qu'elle puisse faire redémarrer la moto.

Ca me semble peu probable que la boite puisse être en cause. Il me semble que de manière générale, l'embrayage se situe entre le vilebrequin et la boite. Donc si tu avais le bruit à l'arrêt, ca ne vient pas de là (à faire valider quand même Wink)

D'après ce que tu dis, j’opterai plus pour une chaine dans le moteur.

Et enfin, z'êtes ch*ants vous autres dans le sud à ne pas avoir froid l'hiver
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6039
Age : 25
Localisation : Saint Bonnet le Chateau
Moto : FZ6-SP N - 78 (+20) chevaux
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 12:29

bon, voilà la suite de mes investigations. J'ai démonté le carter droit et chaine et tendeur semblent correctement tendu. j'ai démonté le carte gauche, et fait tourner le moteur à la main, plusieurs tours. ça semble ok, on sent la compression monter, et pas de bruit. Par contre, maintenant, lorsque je lance le démarreur on entend juste un click, comme si plus de batterie. J'ai vérifié la batterie, qui est à 12.7 volts, donc c'est ok. je penche pour un soucis de démarreur. 2 hypothèses (j'ai besoin de vous là)

1) j'étais dans le cosmos quand ça s'est passé, j'ai appuyé sur le bouton du démarreur pendant 15 secondes (possible mais bon....quand même)
2) le lanceur du démarreur s'est mis en position de démarrage et à fini par mettre le démarreur hors service.

est-il possible que ce soit le relais qui ait envoyé une mauvaise infos au démarreur ?

comment savoir si c'est le démarreur qui est HS ou le relais de démarreur ?

merci pour votre aide....
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 12:30

je vais démonter le démarreur et le brancher sur du 12V et voir si il tourne correctement ou pas...
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par perpi-lyonnais le Sam 03 Juin 2017, 12:54

Eeuuuhhh... t'as regarde tous les fusibles???
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2713
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 13:04

non, mais un fusible qui claque n'aurait pas enclenché le démarreur ...?
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 15:59

démarreur démonté. Je le branche sur des câbles de démarrage et il tourne normalement. Ce qui est très bizarre c'est que j'ai tout remonté, que je met le contact et que j'entends la pompe à injection, tout est ok au compteur, et quand j’appuie sur start, c'est comme si il n'y avait pas de jus, ça fait click. J'ai testé (voir plus haut) la batterie et j'avais 12.7 Volts Sad Sad Sad Sad Sad
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 16:51

je viens de regarder les code DIAG qui sortent et quelque chose m’interpelle: j'ai (entre autre) le code d09:00 qui s'affiche. Normalement, pour ce code je devrait avoit 12.00 au minimum, c'est le voltage de la batterie. y'a un truc qui cloche là: d'un coté j'ai 12.7 au multimetre, et de l'autre, le code erreur indique 0......

help..... Sad Sad Sad
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 17:49

y'a personne pour m'aider ?? Sad
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par lc59 le Sam 03 Juin 2017, 18:28

si j'ai bien compris le code DIAG que tu donnes indique un défaut dans la tension de la batterie?
Tu as vérifié et tu as bien la tension nécessaire au démarrage. Right?

Est-ce qu'il n'y a pas un "machin" qui vérifie la tension avant de pouvoir démarrer?
Tu ne dois pas effacer le code erreur pour pouvoir démarrer? Comme sur les voitures? Tant que tu n'effaces pas les défauts avec la valise DIAG le défaut est toujours présent.
avatar
lc59
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 420
Age : 71
Localisation : France - Belgique
Moto : FZ6N "all black" - 98ch
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 20:36

la question c'est: est-ce que si ma batterie est ok, pourquoi le diag donne la valeur 00 ?

là j'ai un pote qui ma pr^té chargeur et batterie. ça lèvera le doute au moins sur ça Smile
peut-être un soucis électronique ?
la suite demain
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par perpi-lyonnais le Sam 03 Juin 2017, 20:49

à mon avis 1) check tes fusibles
2) je sais qu'il y a 2 tensions de batteries: celle à vide et celle en marche....

Ce qui est étrange c'est sur si cest la batterie, à la poussette tu dois pouvoir démarrer... Et la non, ce qui fait que pour moi ce n'est pas ca...
Laisse ta batterie débranchée 5min et rebranche la pour voir....
Et jette un œil à tes fusibles vraiment...
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2713
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par Ratus-Alpha le Sam 03 Juin 2017, 21:10

la Triumph de mon frère faisait ce même "clic" quand on essayait de démarrer. Sa batterie était morte, après recharge d'une nuit c'était bon. Mais ça n'explique absolument pas le bruit de bétonnière

+1 avec Perpi, pour ce que coûte de vérifier les fusibles, tu devrais vraiment le faire.
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6039
Age : 25
Localisation : Saint Bonnet le Chateau
Moto : FZ6-SP N - 78 (+20) chevaux
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 21:28

ok pour les fusibles, je check ça demain. Après, ce pb est une suite et une conséquence de la 1ere avarie, ou totalement distincte : mystère...

je reviens vers vous demain pour la suite Smile

merci pour votre aide !!
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par perpi-lyonnais le Sam 03 Juin 2017, 22:32

Au fait as tu remarqué de la fumée au niveau de tes pots? Ou une odeur de crame? (je te parle quand tu as redémarre suite à ton bruit de betonniere)

Ton capteur de point mort fonctionne t il? (le N sur le compteur)?
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2713
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Sam 03 Juin 2017, 23:13

pas de fumée ni d'odeur. le N apparait bien.
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par perpi-lyonnais le Dim 04 Juin 2017, 18:42

pas de nouvelles bonne nouvelle?
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2713
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Dim 04 Juin 2017, 19:46

Hier, j'ai encore eu un truc très bizarre: lorsque je lançais le start avec le bouton, rien ne se passait mais j'entendais un cliquetis continus (genre vibration) à priori derrière la batterie, là où se trouve les bobines.  j’ai repris mes investigations ce matin. j'ai voulu testé avec une batterie de prêt mais elle était plus haute et impossible de relier les câbles. J'ai donc pris mon voltmètre et testé les 2 batteries. La mienne est donc bonne. J'ai voulu tester les 2 bobines d’allumage, mais après avoir démonté boite à air, support batterie etc... j'ai pu accéder aux bobines. Par contre d'un coté on peut facilement enlever les fiches, de l’autre, il y a des fiches avec de petits clip d'arrêt. Et là, j'ai légèrement essayé, puis j'ai laissé tombé. Je sentais que j'allais casser un patte et là, faut reprendre le câblage etc..
Une fois tout remonté, j'ai enclenché plusieurs vitesses, en forçant avant/arrière. j'ai ensuite essayé de démarrer, et il y avait du changement: ça c'est vaguement lancé, mais avec du bruit coté moteur. j'ai de suite arrêté. J'ai un premier pb, et un second. Je ne sais pas si il sont lié, mais là, je ne sais pas aller plus loin. Je vais la faire dépanner lundi et direction Yamaha Sad
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par Ratus-Alpha le Dim 04 Juin 2017, 22:16

C'est certainement une bonne idée. Ca semble un peu complexe ton histoire. Autant l'histoire de batterie ou autre devrait pouvoir se régler mais par contre le bruit c'est un peu plus sérieux.
On attend le retour de Yam du coup. Bon courage
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6039
Age : 25
Localisation : Saint Bonnet le Chateau
Moto : FZ6-SP N - 78 (+20) chevaux
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Lun 05 Juin 2017, 00:24

no pb. Je vous tiendrai au courant de la chose. Ce qui m’inquiète, c'est la Mo et le prix des pièces Sad ça peut vite grimper. De plus, sont blindé de rdv en ce moment. Je sais pas pourquoi, mais tout le monde sort sa moto....shit Smile
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par Ratus-Alpha le Lun 05 Juin 2017, 10:09

C'est la faute au truc qui brille là haut. Tout les ans à cette saison il fait partir la pluie ... et revenir les insectes --"
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6039
Age : 25
Localisation : Saint Bonnet le Chateau
Moto : FZ6-SP N - 78 (+20) chevaux
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par lc59 le Lun 05 Juin 2017, 11:23

Ratus-Alpha a écrit:C'est la faute au truc qui brille là haut. Tout les ans à cette saison il fait partir la pluie ... et revenir les insectes --"

Je ne vois pas de quoi tu parles, perso j'en ai entendu parlé mais cela reste une légende dans le nord...
avatar
lc59
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 420
Age : 71
Localisation : France - Belgique
Moto : FZ6N "all black" - 98ch
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par pierrot974 le Mer 07 Juin 2017, 06:44

Bonjour
Un peu compliqué ton histoire.
Pour la batterie, tu dis avoir 12,7 V à vide.
Quelle tension as-tu quand tu appuies sur le bouton du démarreur ?
En dessous de 10 V, la batterie est à plat ou morte....

Pour le bruit de ferraille :

- L'embrayage a été changé il y a peu,
Redémonte le carter d'embrayage pour contrôler le bon serrage de la noix.
- Contrôle la bonne tension de la chaîne de distribution.
S'il y a du mou, dépose le tendeur de chaîne pour le contrôler.
- Si tout est bon, voir du côté de la roue libre du démarreur.

Bon courage.

avatar
pierrot974
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 489
Age : 59
Localisation : LA REUNION
Moto : FZ6 S2 ABS - KAWA 750 H2 1972, 500 H1A 1971
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par cyberchla le Mer 07 Juin 2017, 08:17

merci pour ton message pierrot974 (et les autres aussi !!) . Alors je voulais appeler le dépanneur hier pour l'emmener chez Yamaha et j'ai finalement eu envie de continuer mes investigations. Alors en fait, le démarreur ne fait pas tourner le moteur car c'est trop dur. J'ai enlevé le pignon intermédiaire (la pièce 12 page 258 de la doc....) et là le démarreur se lance à la demande sans soucis. j'ai fait tourner avec difficulté (alors que quelques jours avant ça allait) le moteur avec une clé à cliquet. la chaine semble tendue normalement.
Ce qui était très bizarre hier, c'est que quand je suis au point mort, j'arrive à déplacer la moto normalement. Par contre, avec une vitesse engagé, poignée d'embrayage à fond, il y a de la résistance lorsque je pousse ....??!! Question Question
donc je pense que j'ai un soucis sur l'arbre de transmission, une partie de l'embrayage, la boite de vitesse. voilà...
avatar
cyberchla
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 172
Age : 49
Localisation : toulon
Moto : FZ6 S2
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par chouwi82 le Mer 07 Juin 2017, 11:26

as tu jeter un œil sur le pignon de sortie de boite ?
avatar
chouwi82
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 184
Age : 36
Localisation : villers sous saint leu
Moto : une chewbacca-mobile .. une moto poilue koi !!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: bruit de bétonniére

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum