Coupure moteur en roulant et ne redémarre pas

Page 1 sur 2 1, 2  Suivant

Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 15:37

Bonjour à tous,

J'expose le problème qui vient de m'arriver aujourd'hui :

Ce matin, je décide de prendre le FZ6 qui n'est pas beaucoup sorti ces derniers temps.
Au moment de démarrer, le démarreur tourne, mais la moto refuse de démarrer.

Après plusieurs essais, j'abandonne, il n'y a probablement plus assez de jus dans la batterie, et je ne l'ai jamais changée depuis que je l'ai (5 ans), bref je la rechargerai plus tard.

Me voilà finalement de retour le midi avec quelques copains pour tenter une petite promenade.
Je soulève le réservoir, je mets les pince sur la batterie et sur ma voiture, au premier coup de démarreur, elle ronronne.

On s'est donc promenés (environ 25 bornes) avant de s'arrêter, puis de repartir en sens inverse 30 minutes plus tard.
Elle a redémarré sans broncher.

A 3-4 km de l'arrivée, je repars d'un feu rouge, j'accélère tranquillement puis un peu plus fort (pas franchement non plus) et paf ! la moto cale.
Je débraye, je passe au point mort et continue en roue libre.
Le tableau de bord est toujours allumé, il indique bien ma vitesse et je ne me souviens pas qu'un voyant soit allumé.

Je mets les warning et me gare sur le bas côté, mes amis m'accompagnent sur le bord de la route.

Je regarde le coupe circuit : ok, je coupe le contact puis le remet : ok, on entend bien la procédure de démarrage se faire (injection).
Puis j'essaie de redémarrer : Impossible.

Pas le temps de regarder, mes amis m'ont ramené au travail pour éviter trop de retard.


Certains d'entre vous ont-ils déjà eu le même souci ?

C'est un FZ6 S1 de 2005, 45000 KM (je crois, environ Very Happy ), jelle à fait un tour chez Yam' il y a 3 ans pour faire changer le capteur TPS en garantie (je pense qu'ils l'ont bien fait) sans signe avant-coureur, par sécurité, car il n'avait pas été changé par l'ancien proprio.

Le tableau de bord ne s'est jamais coupé, je n'ai pas vu de code d'erreur ou de voyant sur le coup.

Je ne crois pas avoir entendu de bruit particulier au moment de la coupure, ni à la tentative de redémarrage.

Qu'en pensez-vous ?
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 16:07

Le démarreur tourne, ou pas du tout?
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 16:09

J'ai oublié de préciser :

Oui, à la tentative de redémarrage le démarreur tourne.

Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 16:19

Idéalement, si tu arrive a relancer le moteur (avec les pinces), regarde la tension au bornes de la batterie. en théorie, la tension est d'environ 14v a 5000 tr si tu n'a pas ça, ba ta batterie charge pas, donc c'est la crotte de bouc!... Et j’opterai bien pour l'alternateur.
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 16:26

Et pourquoi elle se serait coupée d'un coup ?
Et de même, pourquoi aurait-elle bien redémarré au moment de rentrer ?

Un ami aussi s'est posé la question de l'alternateur..
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 16:28

Zébu a écrit:Et pourquoi elle se serait coupée d'un coup ?
Et de même, pourquoi aurait-elle bien redémarré au moment de rentrer ?

Un ami aussi s'est posé la question de l'alternateur..

EDIT : Pourquoi se serait-elle coupée d'un coup : pas assez de tension vers injection ?
Mais l'injection demanderait plus de courant que le démarreur, les feux et le tdb ?
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 16:40

De loin le démarreur est ce qui demande le plus de courant! Pour fonctionner normalement... un démarreur qui n'a pas assez de courant tournera quand même mais pas suffisamment fort pour démarrer le moulin.
Un peux comme si tu veux décoller, tu as des superbes ailes, cool, tu cours pour décoler, mais pas assez vite, du coup bas de vol pas...
En utilisant les pince, tu as démarré le moteur (comme si tu voulais volé, et que l'on t as mis un énorme coup de pieds dans le c@@)... du coup le moteur a pu se lancer avec le courant suffisant...
Après si l'alternateur ne fournis pas assez de courant, alors au out d'un moment tu n'as plus de coi entretenir l'injection, et surtout les étincelles (bougie). Apres je sait pas se qui coupe en premier, la pompe, les bougies, ou une sécurité sur l'ECU.

D'ou le premier test, vérifier la tension au bornes de la batterie moteur tournant.
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 16:59

Ok, mais pour cela, il faudrait que j'arrive à redémarrer déjà... Very Happy
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 17:00

gapiob a écrit:De loin le démarreur est ce qui demande le plus de courant! Pour fonctionner normalement... un démarreur qui n'a pas assez de courant tournera quand même mais pas suffisamment fort pour démarrer le moulin.
Un peux comme si tu veux décoller, tu as des superbes ailes, cool, tu cours pour décoler, mais pas assez vite, du coup bas de vol pas...
En utilisant les pince, tu as démarré le moteur (comme si tu voulais volé, et que l'on t as mis un énorme coup de pieds dans le c@@)... du coup le moteur a pu se lancer avec le courant suffisant...
Après si l'alternateur ne fournis pas assez de courant, alors au out d'un moment tu n'as plus de coi entretenir l'injection, et surtout les étincelles (bougie). Apres je sait pas se qui coupe en premier, la pompe, les bougies, ou une sécurité sur l'ECU.

D'ou le premier test, vérifier la tension au bornes de la batterie moteur tournant.

Et c'est aussi pour cela que je demandais pourquoi la moto à t-elle bien redémarré la seconde fois, lors de la ballade, sans pinces...
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 17:25

Moteur chaud, donc plus facile
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mar 16 Fév 2016, 17:49

après la coupure moteur en pleine marche, je pense que le moteur était bien chaud là aussi Smile

Merci pour tes conseils en tout cas.

Je retourne voir ce qu'elle à ce soir et je la rapatrie en remorque si elle ne démarre toujours pas. Smile
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Ratus-Alpha le Mar 16 Fév 2016, 21:54

Tu peux faire confiance au mec qui roule en FJR. Il s'y connaît avec l'électricité Wink
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6462
Age : 26
Localisation : Saint Bonnet le Chateau
Moto : FZ8 SP-RR
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 22:09

Le moteur était bien chaud, mais plus assez de ju pour le relancer!
Je viens de consulter la doc du fazer, et dans leurs étude de pane, sa suit cette logique.

Merci ratés.
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 22:12

Arf depuis quand on ne peux plus éditer???
Dsl l'ami à 76 CV, le téléphone n'a pas après à lire avec la même méthode !
Merci ratus
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par krikri le Mar 16 Fév 2016, 22:13

perso , j'avais des petit problème de " saccade " , bon la moto ne sait jamais stopper , mais parfois meme en accélérant plein gaz j'avais l'impression d'avoir tourner la clef contacte et qu'elle allé caler ...

il s'avérait juste que quand j'avais rebranché ma batterie je n'avais pas bien serré et pas bien callé la cosse et la rondelle qui font contacte sur le bornier batterie .... après ca plus jamais eu de problème .

krikri
krikri
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 254
Age : 27
Localisation : 69
Moto : ER-6f '15
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Mar 16 Fév 2016, 22:35

Hihihi, ça et le coupe circuit... Des classiques...
Quand tu as se genre de soucis, sois sa ratatouille, soit ta rien.
La le contact à l'aire saint, le compteur s'alume sans soucis, sans sauter... Donc pas impossible, mais peux probable
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par krikri le Mer 17 Fév 2016, 09:20

n'empeche , que merci la pitite trousse de secour sous la selle , qui m'a permis de resserrer les cosses et continuer a rouler sainement ^^ .

( et je me sentait énormément qu'on )
krikri
krikri
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 254
Age : 27
Localisation : 69
Moto : ER-6f '15
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Ratus-Alpha le Mer 17 Fév 2016, 09:27

gapiob a écrit:Arf depuis quand on ne peux plus éditer???
Dsl l'ami à 76 CV, le téléphone n'a pas après à lire avec la même méthode !
Merci ratus

Olala sacrilège ! J'ai 78 chevaux moi. N'essaye pas de castrer ma belle qui a déjà eu droit à deux ans sous l'épé du A2 Wink




krikir : t'as eu de la chance d'avoir cette idée de cosse mal serrée. Ca doit être tellement gavant de tomber en panne.
Ratus-Alpha
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6462
Age : 26
Localisation : Saint Bonnet le Chateau
Moto : FZ8 SP-RR
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par skyfish le Mer 17 Fév 2016, 10:44

au-delà de la batterie ou l'alternateur, ça me fait plutôt penser à un faux-contact quelque part, soit cosse de batterie comme pour kirikiki, ou ailleurs, contacteur de béquille, de coupe-circuit, autre, qui couperait le moteur par erreur
ça peut être aussi une piste, parce que franchement, démarrer le moteur chaud est bien plus facile pour batterie et démarreur qu'à froid
skyfish
skyfish
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 814
Age : 53
Localisation : 38460 TREPT Nord-Isère
Moto : KTM Adventure 1050
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par krikri le Mer 17 Fév 2016, 12:25

skyfish a écrit: kirikiki

non mais Oh , on ne me l'avait jamais faite celle la ! ^^

@ratus : bin ayant bosser dans l'électricité et électronique , avant de penser aux problème lier a la mécanique je pense a l'électrique ^^ j'ai eu de la chance que ce soit ca , m'enfin ca ma fait arrivé en retard a un rendez vous .... après oui , tomber en rade ça ne fait pas plaisir ( cf moi et ma 50 a l'époque avec le boisseaux qui avait péter dans le carbu .... souvenir :p ) .
krikri
krikri
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 254
Age : 27
Localisation : 69
Moto : ER-6f '15
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Mer 17 Fév 2016, 15:50

Merci à tous pour vos idées.

j'avais parcouru quelques posts un peu avant qui parlaient des différents contacteurs possibles.

En retournant la chercher hier soir, elle a démarré du 1er coup cette salo*e !
En arrivant à la maison, démontage du réservoir et vérif de la tension aux bornes de la batterie moteur allumé (pour vérifier le régulateur) ==> Bilan, je devrais le refaire car mon multimetre à grave déconné et me donnait une tension n'arrêtant pas d'augmenter (de 13v et quelques jusqu'a 17v, valeur à laquelle j'ai arrêté et démonté la batterie :P)

J'ai vérifié la batterie en dehors de la mob avec un autre multimètre : 12,3v
Je l'ai mise à recharger cette nuit, ce matin elle indiquait 12,6v

Je vais la remonter sur le FZ6 et voir ce que dit la tension en sortie du régulateur, voir si tout est OK de ce côté.

Si tension OK et que la panne recommence, je démonterai/ nettoierai probablement tous les contacteurs possibles (béquille, coupe-circuit, neiman...) même si après avoir redémarré hier soir, j'ai essayé de tout faire bouger pour voir s'il y avait un mauvais contact quelque part et elle n'a pas bronché !
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par acta le Jeu 18 Fév 2016, 10:22

17v ça me parait beaucoup ya la batterie,régulateur ou l'alternateur qui a un coup dans l'aile. les experts t'en dirons plus.
acta
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 36
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par gapiob le Jeu 18 Fév 2016, 10:30

comme dit plus haut, La doc yam donne 14v a 5000 tr.
Donc ton voltmetre doit déconner en grand... ou le régulateur!
gapiob
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5088
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Zébu le Ven 19 Fév 2016, 09:22

gapiob a écrit:comme dit plus haut, La doc yam donne 14v a 5000 tr.
Donc ton voltmetre doit déconner en grand... ou le régulateur!

Comme je le disais dans mon précédent message, oui mon multimètre déconnait (à cause d'une batterie faible).

J'ai rechargé la batterie : 12,6 volts à vide après charge (un poil faible à mon goût)
Une fois montée sur la mob, contact non mis : 12,45v

La moto a démarré du 1er coup, sans insister.
14v-14,4v environ mesuré aux bornes de la batterie moteur tournant

Bilan : tout semble OK pour le moment
En cas de nouvelle panne, je vérifierai les éventuels mauvais contacts au guidon ou connecteurs sous réservoir et essaierai une batterie neuve au cas où deux éléments se mettraient en court-circuit de temps à autre.
Zébu
Zébu
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 630
Age : 64
Localisation : Far West
Moto : FZ6 S - 2005
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par acta le Ven 19 Fév 2016, 10:16

vérifie de temps en temps que la batterie ne se vide pas toute seul, ça serait signe que ta batterie serait morte ou que la moto ne recharge pas la batterie
acta
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 36
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
Coupure moteur en roulant et ne redémarre pas Left_bar_bleue0 / 1000 / 100Coupure moteur en roulant et ne redémarre pas Right_bar_bleue


Revenir en haut Aller en bas

Coupure moteur en roulant et ne redémarre pas Empty Re: Coupure moteur en roulant et ne redémarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum