Problème démarrage moto

Aller en bas

Problème démarrage moto

Message par Bricek le Dim 14 Fév 2016, 23:43

onjour voici le problème de mon fz6 de 2005
Il a quelques semaines mes clignotants ne marcher plus je suis donc aller au garage qui mon annonce que le faisceau électrique commençais à être vieux sur la moto , j ai donc procédé à un changement de faisceau par le mécano du concessionnaire au black .
Quand j ai récupéré la moto celui ci ma prévenu que ma batterie été ko et qu il faudrait pense à la changer.
Je suis rentré à la maison après avoir démarrer la moto en poussant puis j ai roulé avec 2 jours , le 3ème jours je vais pour démarrer la moto et je me rend compte que le compteur reste eteint ,que la pompe à essence ne s'allume pas, que le voyant clef rouge reste allumé mais par contre j ai les clignant et la veilleuse qui marche .
Je refait une tentative le soir même et la toujours la même chose sauf que le voyant de la clefs ne s allumé plus non plus .
J ai essayé de démarrer la moto en la poussent sans succès .
Quelqu'un serait il d'ou le problème peut venir ?
avatar
Bricek
Newby Rider
Newby Rider

Masculin Nombre de messages : 20
Age : 26
Localisation : Frejus
Moto : Fz6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par perpi-lyonnais le Lun 15 Fév 2016, 07:02

Bah batterie KO... Non?
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2749
Age : 29
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par Bricek le Lun 15 Fév 2016, 07:06

J ai testé la batterie je suis à 11,5v
Elle devrait démarrer en la poussant même si la batterie été morte ?
avatar
Bricek
Newby Rider
Newby Rider

Masculin Nombre de messages : 20
Age : 26
Localisation : Frejus
Moto : Fz6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par Ratus-Alpha le Lun 15 Fév 2016, 07:15

Tu as posté 3 sujets mais pas de présentation. Tu cherches les histoires toi Wink
avatar
Ratus-Alpha
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6144
Age : 25
Localisation : Saint Bonnet le Chateau
Moto : Bi-jambe parallèle
Score Jeux :
0 / 1000 / 100


https://www.youtube.com/channel/UCa7RnvxEuUPc_mmae5USEdQ?view_as

Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par gapiob le Lun 15 Fév 2016, 09:15

11,5, c'est un peux juste pour le démareur, mais largement suffisant pour une poussette...
En revanche si lorsque tu met le contacte, tu n'as pas de compteur, et que tu n'entend pas la pompe, ba tu as soit un fusible, soit une connection de crotte de bouc!...
Pour moi c'est retour direct chez le charlo mécano qui te l'a changé...
De plus c'est bien la première fois que j’entends parler de cette histoire de faisceaux "vieux"... surtout sur une japoniaise recente...
Sur une HD ou une ducat je dit pas, mais les moulin a café ont peux de vibration, et chez yam, a ma connaissance, la seul moto qui a eu des problème de connectique dans les 20 dernieres années et la FJR GEN II qui avait un problème de retour de masse (prise en garantie par yam bien apres la fin de la garantie)
avatar
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5079
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
0 / 1000 / 100


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par perpi-lyonnais le Lun 15 Fév 2016, 10:50

sur la RMT ils disent que si < 12V => pas bon !!!
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2749
Age : 29
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par Bricek le Lun 15 Fév 2016, 11:00

Rmt = ?
avatar
Bricek
Newby Rider
Newby Rider

Masculin Nombre de messages : 20
Age : 26
Localisation : Frejus
Moto : Fz6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par gapiob le Lun 15 Fév 2016, 11:02

pas suffisant certe, mais de la a pas avoir d'affichage... A 8 v ok, et encore même la je pense que tu aurais quand même le compteur à minima.
heu c'est même sur. sur le FZ6 S1 quand il a fait froid il y a quelque semaines, un pote a eu le probleme, sa batterie était passé sous les 10v, et seule le calculateur d'ABS était off. on a démarré sa machine a la poussette, et l'ABS continué a clignoté jusqu'a se que la tension soit suffisamment remonté.
L'ECU n'avait enregistré aucun défaut. l'ECU de l'abs en revanche si, et il a fallu le réinitialiser pour que sa disparaisse (faisable uniquement avec le shunt ABS)
Une batterie en bonne santé doit être à environ 12v7 quand elle est chargé. En dessous, elle charge plus (pb d'alternateur, ou elle est morte)
C'est pour ça que sous toute les RMT de tous les véhicule ils indique 12v comme tension min.

Note : pour maintenir les info type conteur journalier quand tu change ta batterie, tu peux mettre une pile 9v en parallèle. Sa marche trés bien et l'ECU ne détecte aucun probleme. Preuve que l'on a pas besoin d'avoir les 12v pour l'ectronique.

Je le redit, un compteur qui s'affiche pas alors que les cligno ou les veilleuse fonctionne, tu as un faisceau qui est merdique! Ou un fusible défaillant(par exemple le principal)!
avatar
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5079
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
0 / 1000 / 100


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par gapiob le Lun 15 Fév 2016, 11:04

RMT = Revue Technique Moto
avatar
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5079
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
0 / 1000 / 100


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par Somersault le Lun 15 Fév 2016, 15:02

C'est un mécanicien que tu connaissais ? Parce qu'à ta place j'irai prendre un autre avis ça me paraît bizarre même si je connais peu cette meule. 2005 et vieux faisceau dans la même phrase ça sonne bizarrement.
avatar
Somersault
Confirm Rider
Confirm Rider

Féminin Nombre de messages : 310
Age : 28
Localisation : RP
Moto : FZ6N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par Bricek le Mar 16 Fév 2016, 09:31

oui je le connais j'étais au lycée avec ! et quand on a démonté l'optique avant pour voir les cables ils étaient pas en très bon état
avatar
Bricek
Newby Rider
Newby Rider

Masculin Nombre de messages : 20
Age : 26
Localisation : Frejus
Moto : Fz6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par gapiob le Mar 16 Fév 2016, 09:58

Ok, ba il a peut être loupé quelque chose... Si les câbles étaient en mauvais état, c'est qu'ils ont du être "secoué"...
Que se soit le cuivre, ou les gaines utilisé, il y pas de vieillissement. Enfin pas si tôt.
Apres je connait pas l'histo de ta machine, mais si un guignol a joué avec les fils par avant, alors c'est un autre soucis.

Ce qui est sur, c'est qu'a 11,5v normalement il y a aucun soucis pour démarrer a la poussette. Seul le l'ECU de l'ABS devrait râler un peux (si tu as l'ABS).
As tu vérifié les fusibles?
avatar
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5079
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
0 / 1000 / 100


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème démarrage moto

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum