Vidange OK mais vitesse qui claque après remontage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 13:06

Bonjour à tous,

Ce matin grosse frayeur en allumant mon yam. Voici l'histoire
Dimanche je me prépare à faire la vidange. Je vide mais impossible de dévisser le filtre. Je revisse tout et la laisse au garage.
Lundi, je vais acheter une cloche. Je remplace le filtre, je mets les 2.8L d'huile (10w40 semi synthèse API SL / Jaso MA2). Démarrage, contrôle, ok.
Mardi, je démarre je fais chauffer, je veux passer la première, gros bruit qui claque et je câle. La 2nd ça claque toujours (mais ne câle pas).

Je n'ai pas insisté, je l'ai laissé au garage pour aujourd'hui.

Je n'ai eu aucun soucis avant de vitesse, de bruit ou autre. Tout était top. Un problème est forcément intervenu quelque part mais où ??

Merci pour votre retour (j'avoue que le flippe un peu)
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 13:06

Je précise que je n'ai pas trouvé ce post d'où ce nouveau Respect
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par perpi-lyonnais le Mar 01 Déc 2015, 13:11

rien ne gêne autour du sélecteur de vitesse?
éteinte tu arrives à passer et verrouiller tous tes rapports ??
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2274
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 14:05

Bonne question, je vais aller vérifier ça tout à l'heure.
Je me suis demandé si ce n'était pas l'embrayage qu'il fallait resserrer un ptit peu.

Je dis ça tout à l'heure
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par Diese le Mar 01 Déc 2015, 14:09

Si tu as changé le filtre il ne faut pas mettre un peu plus d'huile que prévu ?
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 28
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par acta le Mar 01 Déc 2015, 14:23

non ça a l'air bon (extrait documentation fz6):
Sans remplacement de la cartouche du filtre à huile :
2.50 L (2.64 US qt) (2.20 Imp.qt)
Avec remplacement de la cartouche du filtre à huile :
2.80 L (2.96 US qt) (2.46 Imp.qt)
avatar
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 34
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 14:31

Et oui j'ai bien lu la consigne Wink en plus j'étais vigilant sur toutes les étapes donc c'est vraiment curieux.
Vu que tout marchait bien avant je me dis deux choses :

soit c'est l'huile qui n'est pas bonne (mais vu tous les tests et avis que j'ai trouvé, mon huile est top. C'est celle du Leclerc, pour 4T semi synthèse 10w40 avec les normes qu'il faut API SL et Jaso MA2. Et vu mon utilisation c'est celle qui convient le mieux.

soit elle n'a pas supporté le fait d'être vide le temps d'une soirée. Mais j'ai de gros doutes car ça peut bien patienter une nuit ... (exemple si on démonte tout et remonte 1 semaine après).
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par acta le Mar 01 Déc 2015, 14:33

normalement quand tu vide que ça soit pour une heure ou une soirée ça change rien
avatar
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 34
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par Diese le Mar 01 Déc 2015, 15:03

Normalement, 100% synthèse conseillée
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 28
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par chben-62 le Mar 01 Déc 2015, 17:08

De la semi c'est good ou de la techno synthèse, avec de la 100% la moto en boit un peu.
Il y a 2 câble près du filtre a huile il sont biens mis, il y a le câble de capteur de béquille après l'autre je ne sais plus.
Pour la contenance se méfier des 2.8l même si mr yam l a écrit, car il reste tir un peu d'huile des le moteur Wink
avatar
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 27
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par acta le Mar 01 Déc 2015, 17:09

sinon regarde ta jauge d'huile tu sera fixé.
avatar
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 34
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par chben-62 le Mar 01 Déc 2015, 17:10

Ton niveau d'huile dit quoi aussi ?
avatar
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 27
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par chben-62 le Mar 01 Déc 2015, 17:11

Ton niveau d'huile dit quoi aussi ?
avatar
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 27
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par perpi-lyonnais le Mar 01 Déc 2015, 17:29

Comment as tu enlève le filtre?
moi j'ai du percer de part en part avec un tournevis, et j'ai de la limaille qui s'était déposée du coup....
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2274
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 17:34

Alors alors. J'ai enlevé le filtre avec la sangle. J'ai galéré mais bien réussi. Mon niveau huile me dit 3/4 plein. À 1cm du niveau max.
Je viens de tester. La 1ère s'enclenche toujours avec un vilain bruit. Sinon moteur éteint les vitesse passent.
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 17:42

Du neuf, j'ai rajouté un peu d'huile pour me rapprocher du max (j'ai mis presque 3L!!).
La je passe la vitesse, moins de bruit mais elle cale. En 1er comme en 2nd.

Autre indice, est-ce que j'ai le bon filtre ? Le mec de dafy m'a filé le numéro 204, pour les filtres en 13440 20 ou 13440 50 or le mien c'est 13440 30 . Une piste de ce cot ?
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par acta le Mar 01 Déc 2015, 17:52

sur le site hiflofiltro la ref à l'air bonne
http://www.hiflofiltro.com/catalogue/filter/hf204
avatar
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 34
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 18:00

Le plus drôle c'est que les référents nationaux préconisent le filtre 204. Mais si je mis ce qu'il y a sur mon filtre, la ref 13440 30 est la même que le filtre 303. À n'y rien comprendre.
Vous avez quoi vous ??
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par perpi-lyonnais le Mar 01 Déc 2015, 19:32

Probleme embrayage alors...
Le cable est suffisamment serré? Pas de point d'accroche?
As tu vérifier les fixations autour du Carter d'embrayage? (Tige, sélecteur, etc...)
avatar
perpi-lyonnais
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2274
Age : 28
Localisation : Perpignan
Moto : fz6 fazer S2 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mar 01 Déc 2015, 23:10

Alors, alors.
J'ai eu un mecano de chez dafy. Selon lui,
ras côté filtre. Que ce soit le 204 ou le 303, y'en à un un poil plus grand mais sinon ce sont les mêmes.
pour le fait de caler, problème avec la béquille. Vu que les fils passent devant le filtre, un faux contact peut se faire. Les toucher un peu, les remettre à sa place et c'est bon
pour la vitesse qui craque. Ma première impression était qu'il n'y avait pas assez d'huile entre les engrenages. J'ai rajouté de l'huile pour être presque au max, laissé le moteur tourner plusieurs bonnes minutes

Conclusion pour la soirée. Mon modèle doit avoir besoin d'un peu plus d'huile que les autres ou en tout cas plus de temps d'adaptation à son nouveau bain.
(J'en parle demain à un pote d'un pote mécano pour être sur)

Merci pour vos retours, j'ai pu avancer sur ce post et résoudre mon pb.

A+++++
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par chben-62 le Mer 02 Déc 2015, 07:05

Pour le filtre a huile je met le HF 303.
Après l'ancienne huile tu sais quelle réf s'était ou non ?
avatar
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 27
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par bananabread le Mer 02 Déc 2015, 08:50

Si j'en crois les factures faites chez yam, c'était à 15 000km avec de la demi synthèse. Filtre à huile changé.
Là j'en ai 25 000, en démontant j'ai vu que c'était le filtre de chez Yamaha donc je me dis que ça faisait 10 000 bornes que rien n'avait été fait affraid (à vérifier quand même mais on sait jamais !)
avatar
bananabread
Newby Rider
Newby Rider

Masculin Nombre de messages : 17
Age : 30
Localisation : Biarritz
Moto : Yamaha FZ6
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par acta le Mer 02 Déc 2015, 10:19

Cool si ton pb est résolu !
avatar
acta
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 150
Age : 34
Localisation : essonne
Moto : FZ6 n 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par chben-62 le Jeu 03 Déc 2015, 11:31

c'est le bon intervalle de vidange il me semble 10 000Km ou 1an. donc rien ne cloche de ce coté...
avatar
chben-62
Crazy Rider
Crazy Rider

Masculin Nombre de messages : 611
Age : 27
Localisation : 59 Cambrai/Douai
Moto : FZ6-N
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par scope3d le Jeu 03 Déc 2015, 11:46

Yep, les kN sont pas mal comme filtre, y a un écrou soudé qui permet de desserrer le filtre sans se faire la caca tout mou
avatar
scope3d
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1248
Age : 42
Localisation : toulon
Moto : fz6 n 2004
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Vidange OK mais vitesse qui claque après remontage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum