Problème problème....

Aller en bas

Problème problème....

Message par schumi0329 le Dim 24 Aoû 2014, 17:52

salut a tous

Bon voila 1 mois que j'ai ma fz6 s et déjà premier problème ;-)
Hier elle a démarrer au quart de tour afin que je puisse la déplacer sans problème chez moi. Et aujourd'hui alors que je voulais l'utiliser plus rien du tout en mettant le contact pas un voyant rien de rien, je pense qu'en bloquant la direction j'ai la position avec les veilleuses et en plein jour j'ai rien vu et elle a passé 24h comme ça  Mad  Mad  Mad  enfin je pense.
Donc je câble la moto a ma voiture n'ayant pas encore de chargeur et elle démarre nikel. je la laisse tourner 5 min je l’éteint et plus moyen de redémarrer, je re-cable elle démarre je vais faire un tour de 10km je reviens j' éteint et je rallume toujours rien sauf que la compteur s'allume quand je met le contact j’entends un buzz mais pas moyen de mettre en route, je teste la batterie elle est a un peu plus de 6v donc évidemment beaucoup trop faible.

ma question est: est ce que c'est vraiment la batterie ou autre chose car j'ai quand même un doute ma batterie aurait normalement du se recharger un peu en roulant pendant 10 bornes non? et vu le nombre de sujet différent que j'ai pu lire pour a peu près les même symptôme "genre alternateur, stator etc..." ca fait peur  affraid  affraid  affraid 

Merci d'avance de votre aide

Cordialement,
Laurent
avatar
schumi0329
Newby Rider
Newby Rider

Masculin Nombre de messages : 41
Age : 34
Localisation : Aveyron
Moto : FZ6 S 98cv 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par Diese le Dim 24 Aoû 2014, 17:58

Je penche pour un problème batterie. 10 bornes c'est pas suffisant surtout si c'était une balade dans un rythme bucolique Laughing. Le meilleur moyen de savoir c'est la charger
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 30
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par schumi0329 le Dim 24 Aoû 2014, 18:02

avatar
schumi0329
Newby Rider
Newby Rider

Masculin Nombre de messages : 41
Age : 34
Localisation : Aveyron
Moto : FZ6 S 98cv 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par Diese le Dim 24 Aoû 2014, 18:05

La récrénom de moule à gaufre de bachibouzouk !! de l'optimate n'est plus à faire mais je laisse d'autres connaisseurs donner leur avis Wink
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 30
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par Diese le Dim 24 Aoû 2014, 18:07

En plus, le 1er lien c'est un boosteur et non un chargeur donc pas utile dans ton cas Wink
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 30
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par schumi0329 le Dim 24 Aoû 2014, 18:13

ah ok je pensais qu'il faisait les 2 c'est pour ca, car contre je n'ai pas saisi ta reaction  confused  pour le 2e liens c'est bon ou pas
avatar
schumi0329
Newby Rider
Newby Rider

Masculin Nombre de messages : 41
Age : 34
Localisation : Aveyron
Moto : FZ6 S 98cv 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par Diese le Dim 24 Aoû 2014, 18:38

Je n'entends que du bien de ce produit mais ne le connais personnellement (jamais utilisé), c'est pour cela que je te demande d'attendre l'avis de ceux qui l'auraient déjà utilisé...
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 30
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par schumi0329 le Dim 24 Aoû 2014, 20:28

ok merci a toi
avatar
schumi0329
Newby Rider
Newby Rider

Masculin Nombre de messages : 41
Age : 34
Localisation : Aveyron
Moto : FZ6 S 98cv 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par Gundam69 le Dim 24 Aoû 2014, 20:49

  avec Mister @Diese 10 km ne sont pas suffisant pour recharger ta batterie, il faut au moins tourner une bonne 1/2h au dessus de 2000 tr/min bien sûr  Wink 
Au vu de tes 6v, profite en pour une bonne ballade  cheers 
Le chargeur que tu montre est très bien (2ème lien) mais pas sûr que tu en ai besoin tout de suite   

  
avatar
Gundam69
Extrem Rider
Extrem Rider

Masculin Nombre de messages : 1145
Age : 39
Localisation : Millery (Lyon)
Moto : Fz6-N S1 98 Poney ... Full Black it's so good !!
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par schumi0329 le Dim 24 Aoû 2014, 20:52

merci de ta réponse je vais l acheté quand meme ca sera toujours utile a un moment ou un autre ;-)
avatar
schumi0329
Newby Rider
Newby Rider

Masculin Nombre de messages : 41
Age : 34
Localisation : Aveyron
Moto : FZ6 S 98cv 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par Diese le Dim 24 Aoû 2014, 21:03

T'as raison c'est pas perdu, et renseigne toi un peu sur le net, il existe des cosses spécifiques à ce produit qui te permettent de recharger sans tout démonter. Le problème du FZ c'est l'emplacement de cette batterie donc tu laisses juste tes cosses et le jour où t'as besoin hop, pu qu'a brancher sans démonter Wink
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 30
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par schumi0329 le Dim 24 Aoû 2014, 21:06

ah ok parce que effectivement pour cabler avec la voiture ca n'a pas été simple mais bon il pourrait le fournir avec  Laughing Laughing 
avatar
schumi0329
Newby Rider
Newby Rider

Masculin Nombre de messages : 41
Age : 34
Localisation : Aveyron
Moto : FZ6 S 98cv 2005
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par polo 63 le Dim 24 Aoû 2014, 23:35

Salut je possède ce chargeur, "branché en permanence" quant je ne roule pas, bien sur!!!
Il est Livré avec 2 jeux de connexions interchangeables (raccordement fixe & à pinces)donc pas de démontage pour le connecter.
Batterie de 2006, et pas de problème, pour l'instant.
L'alternateur ne rechargera pas ta batterie sur si peu de km, mais je pense que devrais la tester avant d'installer les câbles de de l'Optimate, si elle est morte comme je le pense.
L'optimate est à mon avis indispensable sur nos machine,cela évite de se retrouver avec une batterie à "plat" après une longue immobilisation vu la difficulté pour l’atteindre,et en plus permet de l'entretenir.
Donc pour moi,c'est le top.
 Chinois
avatar
polo 63
Newby Rider
Newby Rider

Masculin Nombre de messages : 16
Age : 71
Localisation : Clermont-Ferrand
Moto : YAMAHA FZ6-S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par polo 63 le Lun 25 Aoû 2014, 08:05

schumi0329 a écrit:ah ok parce que effectivement pour cabler avec la voiture ca n'a pas été simple mais bon il pourrait le fournir avec  Laughing Laughing 
Voici le model que je possède depuis 3 ans branché en permanence sur ma belle.
http://www.motoblouz.com/vente-chargeur-tecmate-optimate-3-16584.html
 Very Happy
avatar
polo 63
Newby Rider
Newby Rider

Masculin Nombre de messages : 16
Age : 71
Localisation : Clermont-Ferrand
Moto : YAMAHA FZ6-S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par norrin-radd le Lun 25 Aoû 2014, 09:43

salut,
recharge ta batterie, si au bout de quelques utilisations tu ne démarre pas de nouveau, il te faudra le changer.
la charge doit être "lente" et pour cela l'ultimate 3 est LA solution, mets la en charge une nuit complète ( si tu utilise l'ultimate 3 , il saura gérer le truc tout seul)
enfin, tout est dit sur cet excellent site dont je me sers souvent passion moto sécurité
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 53
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: Problème problème....

Message par gapiob le Lun 25 Aoû 2014, 10:20

10 minutes pour recharger une batterie, tu était optimiste, surtout celons la vitesse à laquelle tu as roulé.
Pour ne pas être emmerdé avec l’accès a la batterie, j'avais mi une prise allume cigare sous la selle qui était branchée en direct sur la batterie. Et j'avais Bricoler une prise mâle que je pouvais connecter à n'importe quel chargeur.
avatar
gapiob
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 5079
Age : 34
Localisation : 95, Sannois
Moto : FJR 1300, le pullman
Score Jeux :
0 / 1000 / 100


http://mesbricolagesetentretiens.blogspot.fr/

Revenir en haut Aller en bas

Re: Problème problème....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum