Problème au démarrage

Aller en bas

Problème au démarrage

Message par Suther le Sam 12 Juil 2014, 14:49

Bonjour.

Il y a trois jours, quand j'ai voulu démarré ma moto un Fz6 S1 de 2007 avec 56 000km, en appuyant sur le bouton, le sons du démarreur a retenti sans faire démarrer la moto. Je suis resté appuyer quelques secondes sans résultat. J'ai renouvelé l'opération quelques fois mais à la troisième fois le sons a ralentit, puis, plus rien ne se passait, et le compteur s'est éteint. J'ai donc du démarré la moto en la poussant.

Jusqu'ici pas trop de soucis j'ai de suite pensé à la batterie qui est devenu naze, la moto ayant 7 ans, je l'ai acheté il y a 3 ans et je n'ai jamais changé la batterie.

Hier soir, en allant mangé chez un ami (oui ma vie est bien je sais xD), j'ai du pousser une nouvelle fois la moto, quand j'appuie sa force légèrement pour démarrer puis plus rien. Seulement voila en repartant de chez celui la moto a démarré au quart de tour Oo.. Ce matin pareil, et à l'instant pareil ...
Alors cette fois je ne comprends plus rien... Surtout que j'ai acheté une batterie neuve sur internet.

Donc j'aimerai savoir si vous avez une idée du problème ? Une batterie naze peut donner des souffles de vie comme ça ou c'est un autre problème ? Peut être le démarreur (charbon collés) ?
Et enfin, à propos de la batterie que j'ai acheté, il faut versé l’électrolyse (se trouvant en bouteille) dans la batterie. Une fois fait, est-ce qu'elle sera chargée ? Ou faudra t'il que je la recharge ? S'il vous plait.

Merci à vous.
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 26
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par marpa le Sam 12 Juil 2014, 19:33

Je penche aussi pour la batterie.
Sinon, pour ta batterie neuve, lorsque l'électrolyte sera versé, attends un peu puis tu devrais pouvoir démarrer.
http://batteriepower.com/mise-en-route.html
avatar
marpa
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3364
Age : 55
Localisation : Vendée
Moto : VFR 1200 F - GSXR750
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par alexs2k le Dim 13 Juil 2014, 01:40

Une fois le liquide dans la batterie, il faut compter mini une heure, mais pas besoin de la mettre sur un chargeur après, elle est sensé marcher...

PS:Gros doute sur l'orthographe de "sensé" mais j'ai pas trouvé mieux! Wink

alexs2k
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 137
Age : 33
Localisation : Saint Maur
Moto : FZ6 S
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par marpa le Dim 13 Juil 2014, 08:33

bin censé comme supposé...
mais si tu vas dans le bon sens, c'est sensé!
toujours tordu le français. Sad
avatar
marpa
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3364
Age : 55
Localisation : Vendée
Moto : VFR 1200 F - GSXR750
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par Suther le Dim 13 Juil 2014, 10:35

Ok merci à vous. Et bien depuis deux jours la moto marche très bien donc j'ai démonté le commodo droit du coupe circuit je l'ai nettoyé. Je penche pour un faux contacte car c'est vraiment bizarre.
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 26
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par marpa le Dim 13 Juil 2014, 23:48

peut être... mais si tu avais le son du démarreur c'est que tu avais le contact.
Donc je ne crois pas que ce soit un faux contact.
avatar
marpa
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3364
Age : 55
Localisation : Vendée
Moto : VFR 1200 F - GSXR750
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par Suther le Lun 14 Juil 2014, 20:26

Ouai mais bon, mystere mystere ...
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 26
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par Suther le Mar 15 Juil 2014, 20:55

Un mecano yamaha m'a dit que ça pourrait venir du relais de démarrage qui serait devenu capricieux.
Qu'en pensez vous ?
avatar
Suther
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 275
Age : 26
Localisation : Marseille
Moto : Fz6 S1
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par marpa le Mar 15 Juil 2014, 22:26

c'est possible aussi!
avatar
marpa
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 3364
Age : 55
Localisation : Vendée
Moto : VFR 1200 F - GSXR750
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Problème au démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum