Plafonne à 10 000 T/MN

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plafonne à 10 000 T/MN

Message par tetane83 le Lun 28 Avr 2014, 18:56

Bonjour à tous j'ouvre ce nouveau post car j'étais sur un qui avait rien avoir, je m'explique:

Ma moto quand j'accélère à fond (quand je roule) ne monte pas dans les tours,elle ratatouille à 10 000 t/mn, par contre à l'arret au point mort elle monte jusqu'a la zone rouge!!
Ce que j'ai déja vérifié: mon pot(le silencieux) qui était tout éclaté, plus de chicane et éventré... je l'ai remplacé,mais cela n'a rien changé!
J'ai vérifié la pompe essence elle débite, sinon la moto ne roulerait pas je pense,après je ne sais pas le débit quelle doit cracher??
Pour info mon embrayage ne patine pas et la moto à été accidenté, c'est une série 2 de 2010 je crois (pas de carte grise)
Bref si quelqu'un pense savoir ce quelle pourrait avoir? ....................Je suis preneur!!

Et là je commence en avoir marre de ne pas trouver hulk *
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par norrin-radd le Lun 28 Avr 2014, 20:09

salut ,
faut procéder avec méthode et épuiser les causes possibles les unes après les autres.

en premier je vérifierai les bougies, démontage, couleur, et n'oublie pas le faisceau d'allumage ...
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par adri66 le Lun 28 Avr 2014, 23:21

A merd....c'est lui qui a la moto de robocop!!  clown    (cf son avatar)



Marche pas fort alors! Tu me diras vu le shout qu'elle a prit dans le film (de m..)
avatar
adri66
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2176
Age : 34
Localisation : Salses le chateau, pyrénées-orientales
Moto : FZ6 fazer S2
Score Jeux :
0 / 1000 / 100


http://www.youtube.com/channel/UCAVhUBDtdzLP2qmou6vNgnA/feed

Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par Diese le Lun 28 Avr 2014, 23:22

Bah il penche pas avec sa brêle le robot, t'as vu les bdp à l'avant...
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 28
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par TeamFFF le Mar 29 Avr 2014, 17:00

Y a pas de pb de bobine dans l'air si la pompe à essence débite bien ? (de mémoire tu as une autre fz6 et tu devais inverser les réservoir non ?)
avatar
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2076
Age : 41
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par TeamFFF le Mar 29 Avr 2014, 17:01

Diese a écrit:Bah il penche pas avec sa brêle le robot, t'as vu les bdp à l'avant...

Robocop est raide comme un piquet, tu m'étonnes qu'il n'arrive pas à prendre de l'angle Smile
avatar
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2076
Age : 41
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Ven 02 Mai 2014, 22:51

TeamFFF a écrit:Y a pas de pb de bobine dans l'air si la pompe à essence débite bien ? (de mémoire tu as une autre fz6 et tu devais inverser les réservoir non ?)


C'est fait !! pas d'amélioration malheureusement
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Ven 02 Mai 2014, 22:56

norrin-radd a écrit:salut ,
faut procéder avec méthode et épuiser les causes possibles les unes après les autres.

en premier je vérifierai les bougies, démontage, couleur, et n'oublie pas le faisceau d'allumage ...

Les bougies ne sont pas neuves mais ne sont pas mortes n'on plus et j'ai un bon allumage je pense aussi,j'ai juste le filtre à air encrasser un peu, j'ai essayer sans filte à air c'est pire elle plafonne à 8000T/mn

Au fait c'est quoi la différence entre une 78cv et 98cv... y a t'il un bridage??????
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Ven 02 Mai 2014, 22:59

adri66 a écrit:A merd....c'est lui qui a la moto de robocop!!  clown    (cf son avatar)



Marche pas fort alors! Tu me diras vu le shout qu'elle a prit dans le film (de m..)

CHUT il fallait pas le dire, Wink  lol
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Ven 02 Mai 2014, 23:03

Et encore merci pour votre aide, je ne désespère pas de trouver cheers 

en fait j'ai l'impression que l'essence arrive pas assez ou le mélange trop pauvre car quand il ya beaucoup de vent elle déconne encore plus 8000T/mn
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par Diese le Ven 02 Mai 2014, 23:04

Même si ton 98 était bridè en 78 tu dois quand même arriver au rupteur, ça met juste un peu plus de temps donc c'est pas ça
avatar
Diese
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 7127
Age : 28
Localisation : Sur la piste dès que possible
Moto : CBR600RR ABS 2012
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Ven 02 Mai 2014, 23:26

Diese a écrit:Même si ton 98 était bridè en 78 tu dois quand même arriver au rupteur, ça met juste un peu plus de temps donc c'est pas ça

C'est ce que je pensais aussi mais je voulais avoir confirmation,merci mais du coup je ne suis pas plus avancé.
C'est la première fois que cela me fait cela sur une FZ6 et j'en suis à ma 3ème ( une de 2004 de 98cv en S, une de 2006 de 98cv aussi en S et la dernière de 2010 (peut etre et je ne sais pas la puissance et c'est une naked)
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par norrin-radd le Sam 03 Mai 2014, 10:03

des photos de ta brèle ??? parce que si c'est celle de ton avatar, les fourreaux gris ne sont pas ceux d'une S2.

les 78ch sont bidées mécaniquement afin de ne pas ouvrir a fond l'angle d'ouverture des papillons . la puissance est donc optimale à 11500 t/mn avec un couple de 5.27 m/kg à 10 000 t/mn .

pour en être certain, les 78ch ont comme particularités de garder le compteur rond des modèles précédents et reçoivent un accroche casque coté gauche sous la selle.

ça c'est pour identifier ton modèle

par contre je ne pense pas que ce soit la cause de ton problème

as-tu démonté tes bougies? couleur ? anti parasites bien rebranchés et non poreux , bougies mal serrées
si elles sont sèches : et sans odeur d'essence ---> problème alimentation
si elles sont humides : ---> défaut d'allumage

gaffe au remontage de ton filtre a air, le bon sens et le plan de joint bien propre , capot bien aligné pour ne pas avoir de prise d'air .


ça c'est le meilleurs de cas.....après faudra attaquer les choses qui fâche, genre soupapes, segmentation, distri , mais là je suis pas assez expert pour un diag sur le net

si ça peu aider : http://www.freebiker.net/FichesPratiques/FichesPratiques.php
avatar
norrin-radd
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 6100
Age : 52
Localisation : thônes 74230
Moto : monster 1200
Score Jeux :
5 / 1005 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Dim 04 Mai 2014, 17:46

Non c'est pas celle de l'avatar,car celle là marche niquel c'est une S de 2006, merci pour ton aide. je vais déjà changer le filtre à air après on vérra
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par tetane83 le Dim 18 Mai 2014, 20:50

Salut à tous, alors j'ai changé mon filtre à air et nettoyer mes bougies et là miracle...elle prends un peu plus les tours( 12500)
Merci encore pour vos conseils
avatar
tetane83
Newby Rider
Newby Rider

Masculin Nombre de messages : 38
Age : 48
Localisation : hyeres
Moto : FZ6s
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par le xavier77 le Dim 18 Mai 2014, 21:43

Je te confirme que le 78 cv monte à 14 000 tours! bride mécanique plus une injection différente. car si on coupe la patte de bridage, elle reste à 92 de se qu'on m'a dit (info du forum il me semble).
avatar
le xavier77
Confirm Rider
Confirm Rider

Masculin Nombre de messages : 134
Age : 25
Localisation : proche fontainebleau
Moto : FZ6 N 2008
Score Jeux :
0 / 1000 / 100


Revenir en haut Aller en bas

Re: Plafonne à 10 000 T/MN

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum