probleme pour demarer

Aller en bas

probleme pour demarer Empty probleme pour demarer

Message par marvin13 le Lun 14 Avr 2014, 23:03

Bonjour à tous,
J ai énormément lu les forums pour essayer de comprendre m'a panne mais je n'y comprend plus rien:(
L'année dernière en repartant d'un péage, à haut régime le moteur c'est étouffe et de l'huile est sorti par l échappement. Comme s'y elle s etouffait.
J'ai déposé le moteur en pensant qu'une bielle cetais mise en travers et je l'ai ensuite envoyé à un mécano pour qu'il vérifie la compression et tout est nikel.
J'ai remonté le moteur, fait un changement de bougies, une vidange et recharge de batterie, et au moment d essayer rien,
Je n'entend aucun bruit au moment de l'allumage du contact et quand j'appui pour démarrer aucun bruit.
Je me demandais s'y ca pourrait venir les bobines ou sont branchés les bougies?
Je connais pas grand chose, aidez moi svp!!
MERCI.
marvin13
marvin13
Newby Rider
Newby Rider

Masculin Nombre de messages : 8
Age : 30
Localisation : lyon
Moto : fz6
Score Jeux :
probleme pour demarer Left_bar_bleue0 / 1000 / 100probleme pour demarer Right_bar_bleue


Revenir en haut Aller en bas

probleme pour demarer Empty Re: probleme pour demarer

Message par TeamFFF le Mar 15 Avr 2014, 00:08

http://www.fz6ride.com/t10762-fil-electrique#246571
http://www.fz6ride.com/t10763-debridage-de-98cv-en-full
salut
comme tu ne lis pas les règles du forum tu ne te présentes pas et tu postes tout et n'importe quoi ... on veut bien t'aider mais là c'est un peu trop brouillon pour démarrer  Laughing 
TeamFFF
TeamFFF
Fz6 Rider
Fz6 Rider

Masculin Nombre de messages : 2080
Age : 43
Localisation : Les Antilles
Moto : Street Triple R
Score Jeux :
probleme pour demarer Left_bar_bleue0 / 1000 / 100probleme pour demarer Right_bar_bleue


Revenir en haut Aller en bas

probleme pour demarer Empty Re: probleme pour demarer

Message par marvin13 le Mar 15 Avr 2014, 14:53

Salut, je nai lu nul part que je dois me présenter;)
Bref, je suis de la région lyonnaise, et je possède depuis deux ans une fz6 n de 2005.
J'ai eu un soucis l'année dernière de moteur, il c'est coupé en route je devais être à 140kmh, comme si plus d'électricité, j'aimerai savoir d'où ça pourrait venir? En sachant que j'ai remplacé mes bougies elles sont neuves;)
marvin13
marvin13
Newby Rider
Newby Rider

Masculin Nombre de messages : 8
Age : 30
Localisation : lyon
Moto : fz6
Score Jeux :
probleme pour demarer Left_bar_bleue0 / 1000 / 100probleme pour demarer Right_bar_bleue


Revenir en haut Aller en bas

probleme pour demarer Empty Re: probleme pour demarer

Message par marvin13 le Mar 15 Avr 2014, 14:54

Merci...
marvin13
marvin13
Newby Rider
Newby Rider

Masculin Nombre de messages : 8
Age : 30
Localisation : lyon
Moto : fz6
Score Jeux :
probleme pour demarer Left_bar_bleue0 / 1000 / 100probleme pour demarer Right_bar_bleue


Revenir en haut Aller en bas

probleme pour demarer Empty Re: probleme pour demarer

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum